Subject: [94attendees] At Sheraton? Awesome & Cheap Breakfast Recommendation

From: "Livingood, Jason" <[email-masked]>
Date: Thu, 29 Oct 2015 22:50:28 +0000

If you are at the Sheraton, as I am, you may wish to skip the typical expensive hotel breakfast. If you do, I recommend a nice little noodle shop near the train station.

How to order: You first pay in the machine (appears to be cash only - didn't try my SUICA), after which the buttons light up in green. Then push the button next to the picture of what you want. Then you get a ticket from the machine and take it to the counter. 10 seconds later you have an amazing breakfast! Most options cost between 300 and 400 Yen. Everyone just stands there and slurps - don't expect a seat.

Shop photo and my breakfast: https://twitter.com/jlivingood/status/659859828953604096

Map / location: http://www.yelp.com/biz/%E3%81%8D%E3%81%9D%E3%81%B0-%E9%88%B4%E4%B8%80-%E6%A8%AA%E6%B5%9C%E5%B8%82

- Jason

---

From: Sudhin Jacob <[email-masked]>
Date: Fri, 30 Oct 2015 02:52:17 +0000

Hi All,

Is there any complimentary Breakfast in Sheraton. Is there any ordinary eat out joints near to Sheraton.

Regards,
Sudhin

From: 94attendees [mailto:[email-masked]] On Behalf Of Livingood, Jason
Sent: Friday, October 30, 2015 4:20 AM
To: attendees <[email-masked]>
Subject: [94attendees] At Sheraton? Awesome & Cheap Breakfast Recommendation

- Jason

---

From: Taiji Kimura <[email-masked]>
Date: Fri, 30 Oct 2015 17:34:38 +0900

Hi,

> Is there any complimentary Breakfast in Sheraton.

It depends on your reservation. Is there any description
on your confirmation?

> Is there any ordinary eat out joints near to Sheraton.

Breakfast near from Yokohama station.

-----
Yokohama Coffee House 5
8:00-23:00(L.O22:40)
(map) https://goo.gl/maps/2F2ySnwL61p

Coffee Tonya
8:00-19:00
(map) https://goo.gl/maps/fe1zL8usHM92

Hoshino Udon - standing Udon noodle
7:00-22:00(21:30 holiday or sunday)
(map) https://goo.gl/maps/2QyWHSZDUUz

Irorian Kiraku - standing Soba noodle
6:45-22:45(sun-fri), 7:00-22:00(sat), 8:00-20:00(sun,hol)
(map) https://goo.gl/maps/b9ctWHE5Laq
-----
(I am not local. I just searched on the web.)

Standing noodles are similar to Jason mentioned.

 -- kimura taiji

On 2015/10/30 11:52, Sudhin Jacob wrote:
> *From:*94attendees [mailto:[email-masked]] *On Behalf Of
> *Livingood, Jason
> *Sent:* Friday, October 30, 2015 4:20 AM
> *To:* attendees <[email-masked]>
> *Subject:* [94attendees] At Sheraton? Awesome & Cheap Breakfast Recommendation
> 
>  
> 
> If you are at the Sheraton, as I am, you may wish to skip the typical
> expensive hotel breakfast. If you do, I recommend a nice little noodle shop
> near the train station. 
> 
>  
> 
> How to order: You first pay in the machine (appears to be cash only – didn’t
> try my SUICA), after which the buttons light up in green. Then push the
> button next to the picture of what you want. Then you get a ticket from the
> machine and take it to the counter. 10 seconds later you have an amazing
> breakfast! Most options cost between 300 and 400 Yen. Everyone just stands
> there and slurps – don’t expect a seat.
> 
>  
> 
> Shop photo and my
> breakfast: https://twitter.com/jlivingood/status/659859828953604096 
> 
>  
> 
> Map /
> location: http://www.yelp.com/biz/%E3%81%8D%E3%81%9D%E3%81%B0-%E9%88%B4%E4%B8%80-%E6%A8%AA%E6%B5%9C%E5%B8%82
> 
>  
> 
> - Jason
> 
> 
> 
> _______________________________________________
> 94attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/94attendees
>

---

From: Sudhin Jacob <[email-masked]>
Date: Fri, 30 Oct 2015 08:48:30 +0000

Hi Taiji San,

Let me take the opportunity to thank you for your kind help. It is much appreciated.

Regards,
Sudhin

-----Original Message-----
From: Taiji Kimura [mailto:[email-masked]] 
Sent: Friday, October 30, 2015 2:05 PM
To: Sudhin Jacob <[email-masked]>; Livingood, Jason <[email-masked]>; attendees <[email-masked]>
Subject: Re: [94attendees] At Sheraton? Awesome & Cheap Breakfast Recommendation

Hi,

> Is there any complimentary Breakfast in Sheraton.

It depends on your reservation. Is there any description on your confirmation?

-----
Yokohama Coffee House 5
8:00-23:00(L.O22:40)

Coffee Tonya
8:00-19:00

 -- kimura taiji

On 2015/10/30 11:52, Sudhin Jacob wrote:
> Hi All,
> 
>  
> 
> Is there any complimentary Breakfast in Sheraton. Is there any 
> ordinary eat out joints near to Sheraton.
> 
>  
> 
> Regards,
> 
> Sudhin
> 
>  
> 
> expensive hotel breakfast. If you do, I recommend a nice little noodle 
> shop near the train station.
> 
>  
> 
> How to order: You first pay in the machine (appears to be cash only - 
> didn't try my SUICA), after which the buttons light up in green. Then 
> push the button next to the picture of what you want. Then you get a 
> ticket from the machine and take it to the counter. 10 seconds later 
> you have an amazing breakfast! Most options cost between 300 and 400 
> Yen. Everyone just stands there and slurps - don't expect a seat.
> 
>  
> 
> Shop photo and my
> location: 
> http://www.yelp.com/biz/%E3%81%8D%E3%81%9D%E3%81%B0-%E9%88%B4%E4%B8%80
> -%E6%A8%AA%E6%B5%9C%E5%B8%82
> 
>  
> 
> - Jason
> 
> 
>

---

From: Sudhin Jacob <[email-masked]>
Date: Sat, 31 Oct 2015 11:41:28 +0000

Hi Taiji San,

Let me thank you for the help. Today I reached Bay Sheraton. Your help is much appreciated. I lost way a couple of times  but people helped guided me to reach hotel from YCAT.
Now Tomorrow I need to reach to the venue. How far is IETF venue from Bay sharaton.

Regards,
Sudhin

-----Original Message-----
From: 94attendees [mailto:[email-masked]] On Behalf Of Sudhin Jacob
Sent: Friday, October 30, 2015 2:19 PM
To: Taiji Kimura <[email-masked]>; Livingood, Jason <[email-masked]>; attendees <[email-masked]>
Subject: Re: [94attendees] At Sheraton? Awesome & Cheap Breakfast Recommendation

Hi Taiji San,

Regards,
Sudhin

-----Original Message-----
From: Taiji Kimura [mailto:[email-masked]]
Sent: Friday, October 30, 2015 2:05 PM
To: Sudhin Jacob <[email-masked]>; Livingood, Jason <[email-masked]>; attendees <[email-masked]>
Subject: Re: [94attendees] At Sheraton? Awesome & Cheap Breakfast Recommendation

Hi,

-----
Yokohama Coffee House 5
8:00-23:00(L.O22:40)

Coffee Tonya
8:00-19:00

 -- kimura taiji

---

From: "Somers-Harris, David | David | OPS" <[email-masked]>
Date: Sat, 31 Oct 2015 11:51:06 +0000

http://lmgtfy.com/?q=how+to+get+from+bay+sheraton+to+pacifico+yokohama

=D
-----Original Message-----
From: 94attendees [mailto:[email-masked]] On Behalf Of Sudhin Jacob
Sent: Saturday, October 31, 2015 8:41 PM
To: Taiji Kimura; Livingood, Jason; attendees
Subject: Re: [94attendees] At Sheraton? Awesome & Cheap Breakfast Recommendation

Hi Taiji San,

Regards,
Sudhin

-----Original Message-----
From: 94attendees [mailto:[email-masked]] On Behalf Of Sudhin Jacob
Sent: Friday, October 30, 2015 2:19 PM
To: Taiji Kimura <[email-masked]>; Livingood, Jason <[email-masked]>; attendees <[email-masked]>
Subject: Re: [94attendees] At Sheraton? Awesome & Cheap Breakfast Recommendation

Hi Taiji San,

Regards,
Sudhin

-----Original Message-----
From: Taiji Kimura [mailto:[email-masked]]
Sent: Friday, October 30, 2015 2:05 PM
To: Sudhin Jacob <[email-masked]>; Livingood, Jason <[email-masked]>; attendees <[email-masked]>
Subject: Re: [94attendees] At Sheraton? Awesome & Cheap Breakfast Recommendation

Hi,

-----
Yokohama Coffee House 5
8:00-23:00(L.O22:40)

Coffee Tonya
8:00-19:00

 -- kimura taiji

---

From: "Livingood, Jason" <[email-masked]>
Date: Sun, 1 Nov 2015 00:03:03 +0000

- Go on elevator to B1, enter basement level of Yokohama train station.
- Take the red Minatomirai Line south towards Motomachi-Chukagai
- Get off at the Minatomirai station (1 - 2 stops depending on the train)
- Follow signs to Pacifico Yokohama

Alternatives:
- Taxi
- Walk

Jason

https://www.google.com/maps/dir/Yokohama+Bay+Sheraton+Hotel+%26+Towers,+23+Kanagawa,+%E3%82%A2%E3%83%BC%E3%83%90%E3%83%B3%E3%83%BB%E3%83%A8%E3%82%B3%E3%83%8F%E3%83%9E+1+Chome-5-3+Kitasaiwai,+Nishi+Ward,+Yokohama,+Kanagawa+Prefecture+220-0004/Pacifico+Yokohama,+Minatomirai,+Nishi+Ward,+Yokohama,+Kanagawa+Prefecture,+Japan/@35.462981,139.616873,15z/am=t/data=!3m1!5s0x60185c5b05e5bfd1:0x486cece4d33ced29!4m14!4m13!1m5!1m1!1s0x60185c11fa4aa653:0xbdc7797aecd99a39!2m2!1d139.620203!2d35.466836!1m5!1m1!1s0x60185c44b19d6655:0xd51374e613662064!2m2!1d139.6352453!2d35.4599491!5i2

---

From: "Howard, Lee" <[email-masked]>
Date: Sun, 1 Nov 2015 00:18:20 +0000

Taxi for me yesterday was 1000Y toward Pacifico, 1300Y returning.
Walking is very confusing. It helped to recognize the oblong tower and the Ferris wheel, and to know that I needed to head southeast (easy enough an hour after dawn).

Lee

From: 94attendees <[email-masked]<mailto:[email-masked]>> on behalf of Jason Livingood <[email-masked]<mailto:[email-masked]>>
Date: Saturday, October 31, 2015 at 8:03 PM
To: 'Sudhin Jacob' <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: Re: [94attendees] At Sheraton? Awesome & Cheap Breakfast Recommendation

Alternatives:
- Taxi
- Walk

Jason

________________________________

This E-mail and any of its attachments may contain Time Warner Cable proprietary information, which is privileged, confidential, or subject to copyright belonging to Time Warner Cable. This E-mail is intended solely for the use of the individual or entity to which it is addressed. If you are not the intended recipient of this E-mail, you are hereby notified that any dissemination, distribution, copying, or action taken in relation to the contents of and attachments to this E-mail is strictly prohibited and may be unlawful. If you have received this E-mail in error, please notify the sender immediately and permanently delete the original and any copy of this E-mail and any printout.

---

From: Christer Holmberg <[email-masked]>
Date: Sun, 1 Nov 2015 01:08:55 +0000

I walked from the Sheraton to the Pacifico this morning. Without a map it can be a little confusing, but at the end it's a very easy walk.

Regards,

Christer

From: 94attendees [mailto:[email-masked]] On Behalf Of Howard, Lee
Sent: 01 November 2015 02:18
To: Livingood, Jason <[email-masked]>; 'Sudhin Jacob' <[email-masked]>; [email-masked]
Subject: Re: [94attendees] At Sheraton? Awesome & Cheap Breakfast Recommendation

Lee

Alternatives:
- Taxi
- Walk

Jason

---

From: Taiji Kimura <[email-masked]>
Date: Sun, 1 Nov 2015 11:05:25 +0900

Hi everyone,

Welcome to Yokohama, Japan.

It's my pleasure as one of IETFers, if you had nice trip from you.

This area having Yokohama station, Pacifico conference venue
and Red brick warehouse is nice walking place. You may find it
during this week.

But for first time coming the following is the easiest way
from Yokohama station and Yokohama Bay Sheration, as Jason
mentioned.

> - Follow signs to Pacifico Yokohama

After exiting Minatomirai station gate, turn left and
take long escalator. It will take you to "Queens square" displayed
as "at!".

Walk to left direction of wide passenger way in the building. After
passing a bridge, you will find the conference place Pacifico Yokohama
International Conference Center on your right.

 -- kimura taiji

On 2015/11/01 10:08, Christer Holmberg wrote:
> I walked from the Sheraton to the Pacifico this morning. Without a map it
> can be a little confusing, but at the end it’s a very easy walk.
> 
>  
> 
> Regards,
> 
>  
> 
> Christer
> 
>  
> 
> *Howard, Lee
> *Sent:* 01 November 2015 02:18
> *To:* Livingood, Jason <[email-masked]>; 'Sudhin Jacob'
> <[email-masked]>; [email-masked]
> *Subject:* Re: [94attendees] At Sheraton? Awesome & Cheap Breakfast
> Recommendation
> 
>  
> 
> Walking is very confusing. It helped to recognize the oblong tower and the
> Ferris wheel, and to know that I needed to head southeast (easy enough an
> hour after dawn).
> 
>  
> 
> Lee
> 
>  
> 
> *From: *94attendees <[email-masked]
> <mailto:[email-masked]>> on behalf of Jason Livingood
> <[email-masked] <mailto:[email-masked]>>
> *Date: *Saturday, October 31, 2015 at 8:03 PM
> *To: *'Sudhin Jacob' <[email-masked] <mailto:[email-masked]>>,
> "[email-masked] <mailto:[email-masked]>" <[email-masked]
> <mailto:[email-masked]>>
> *Subject: *Re: [94attendees] At Sheraton? Awesome & Cheap Breakfast
> Recommendation
> 
>  
> 
>         Let me thank you for the help. Today I reached Bay Sheraton. Your
>         help is much appreciated. I lost way a couple of times  but people
>         helped guided me to reach hotel from YCAT.
> 
> ----------------------------------------------------------------------------
> 
> 
> This E-mail and any of its attachments may contain Time Warner Cable
> proprietary information, which is privileged, confidential, or subject to
> copyright belonging to Time Warner Cable. This E-mail is intended solely for
> the use of the individual or entity to which it is addressed. If you are not
> the intended recipient of this E-mail, you are hereby notified that any
> dissemination, distribution, copying, or action taken in relation to the
> contents of and attachments to this E-mail is strictly prohibited and may be
> unlawful. If you have received this E-mail in error, please notify the
> sender immediately and permanently delete the original and any copy of this
> E-mail and any printout.
> 
> 
>