Subject: [94attendees] REG: Train Fare to go to Mount Fuji and Return back in same day

From: Sudhin Jacob <[email-masked]>
Date: Wed, 28 Oct 2015 08:49:30 +0000

Hi All,

Could you please let me know the following.

1.      Whether it is possible to visit the mount Fuji and return in the same day.
2.      What will be the train fare.
3.      How to go to mount Fuji  from yokohama station.
4.      What all places to see near Mount Fuji.

Regards,
Sudhin

---

From: Christer Holmberg <[email-masked]>
Date: Wed, 28 Oct 2015 08:53:41 +0000

Hi,

http://www.yokohamajapan.com/transportation/getting-to-major-cities-in-japan/

However, I assume the best thing would be to take a guided tour (unless you're planning to climb the mountain or sumtin). Google, and tours you shall find.

Regards,

Christer

From: 94attendees [mailto:[email-masked]] On Behalf Of Sudhin Jacob
Sent: 28. lokakuuta 2015 10:50
To: [email-masked]
Subject: [94attendees] REG: Train Fare to go to Mount Fuji and Return back in same day

Hi All,

Regards,
Sudhin

---

From: Taiji Kimura <[email-masked]>
Date: Wed, 28 Oct 2015 19:31:39 +0900

Hi,

> 4. What all places to see near Mount Fuji.

 On Yamanashi side of Mount Fuji
 http://www.jnto.go.jp/eng/indepth/scenic/mtfuji/fuji_03.html

 On Shizuoka side of Mount Fuji
 http://www.jnto.go.jp/eng/indepth/scenic/mtfuji/fuji_04.html

By the way, if you would like to see beautiful view of Mount Fuji,
getting near is not always good because it has huge shape.
There are famous places to see Mount Fuji. Some of them are
known from the era of Edo (over 300 years ago).

 9 Best Places to See Mount Fuji
http://www.japan-talk.com/jt/new/9-best-places-to-see-Mount-Fuji

 From where to view Mount Fuji
 http://www.japan-guide.com/e/e6933.html

 -- kimura taiji

On 2015/10/28 17:53, Christer Holmberg wrote:
> However, I assume the best thing would be to take a guided tour (unless
> you’re planning to climb the mountain or sumtin). Google, and tours you
> shall find.
> 
> Regards,
> 
> Christer
> 
> *From:*94attendees [mailto:[email-masked]] *On Behalf Of
> *Sudhin Jacob
> *Sent:* 28. lokakuuta 2015 10:50
> *To:* [email-masked]
> *Subject:* [94attendees] REG: Train Fare to go to Mount Fuji and Return back
> in same day
> 
> Hi All,
> 
> _______________________________________________
> 94attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/94attendees
>

---

From: NAKAMURA Motonori <[email-masked]>
Date: Thu, 29 Oct 2015 08:13:01 +0900

About going to Mt. Fuji, following sites may be useful:

http://www.fujiyama-navi.jp/fujitozan/access/page/station/lang/en/
http://www.fujiyama-navi.jp/fujitozan/access/page/bus/lang/en/
http://www.fujisan.ne.jp/index_e.php

If you want to climbing up to the 5th stations, temperature should be
considered (around 5 degrees C or less):

http://tenkura.n-kishou.co.jp/tk/kanko/kad.html?code=22150001&type=15

Best,
- motonori
---
Motonori NAKAMURA <[email-masked]>
National Institute of Informatics, JAPAN

On 2015/10/28 17:53, Christer Holmberg wrote:
> *Subject:* [94attendees] REG: Train Fare to go to Mount Fuji and Return
> back in same day
> 
>  
> 
> Hi All,
> 
>  
>