Subject: [94attendees] Ghibli tickets

From: Paul Wouters <[email-masked]>
Date: Tue, 27 Oct 2015 22:15:42 +0100

Hi, I tried to get two Ghibli tickets for Monday after ietf but they are sold out. Apparently they might still be available at Lawson. If anyone already there could have a look, I will review a draft of your choice!

Paul

Sent from my iPhone

---

From: Taiji Kimura <[email-masked]>
Date: Wed, 28 Oct 2015 17:39:09 +0900

Hi,

I checked a ticket terminal in my nearest Lawson to find tickets for
Ghibli (museum). But no tickets available for Monday.

 - By clicking "ローチケ.com" then "三鷹の森ジブリ美術館（１１月）" on
    http://www.lawson.co.jp/ghibli/museum/ticket/internet.html
   you could see ticket availability at Lawson. "×" indicates sold out.

It's severe. The next available time is November 25th 16:00.

But...there are places related to Ghibli around Tokyo and Yokohama.
Some of them are not known generally.

I hope they might be any help.

-----
Donguri Republic
http://www.benelic.com/english/service/#donguri
 - the largest Ghibli shop in Japan

Nippon Television Tower Mechanical Clock
 - designed by Hayao Miyazaki
 - near Shiodome station or Shinbashi station

Sayama hills
http://www.sayamaparks.com/english/
 - The park is model for Totoro's forest in the movie.

Shiro-hige Cream Puff Factory
http://www.shiro-hige.com/

Yamate Seiyoukan, Yokohama
http://www2.yamate-seiyoukan.org/ (in Japanese)
 - Related building with "From Up On Poppy Hill"
 - You may read real "Latin Quarter Weekly"

Akitsu Station (previous "Kita Akitsu" (?))
 - In "Panda! GO, Panda!", a train that grand mother
   riding on was leaving "Kita Akitsu station".
-----

I have more, please contact me if you interested in.

 -- kimura taiji

On 2015/10/28 6:15, Paul Wouters wrote:
> _______________________________________________
> 94attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/94attendees
>

---

From: Paul Wouters <[email-masked]>
Date: Wed, 28 Oct 2015 06:42:54 -0400 (EDT)

On Wed, 28 Oct 2015, Taiji Kimura wrote:

Hello Taiji,

> Date: Wed, 28 Oct 2015 04:39:09
> From: Taiji Kimura <[email-masked]>
> To: Paul Wouters <[email-masked]>, [email-masked]
> Subject: Re: [94attendees] Ghibli tickets
> 
> Hi,
>

That's unfortunate.

> Some of them are not known generally.

Thanks for taking the time to investigate this for me! I will try to
visit those stores once I am in Yokohama in a few days.

Paul

---

From: Taiji Kimura <[email-masked]>
Date: Wed, 28 Oct 2015 20:10:40 +0900

Ops,

> - the largest Ghibli shop in Japan

Donguri Kyowakoku TOKYO SKYTREE TOWN Solamachi Store
https://www.gotokyo.org/en/kanko/sumida/spot/130422_03.html

 -- kimura taiji