Subject: [94attendees] Wanted: Social event ticket

From: Ulrich Wisser <[email-masked]>
Date: Thu, 29 Oct 2015 16:07:04 +0100

Obviously I missed to buy a ticket for the social event. Is there a waiting list? Anybody willing to sell me a ticket he or she doesn't need?
Kind Regards
Ulrich

Sent from Nine<http://www.9folders.com/>

---

From: Linus Gasser <[email-masked]>
Date: Thu, 29 Oct 2015 16:46:05 +0100

+1 for putting the waiting list online - 2 tickets ;)

> On 29 Oct 2015, at 16:07, Ulrich Wisser <[email-masked]> wrote:
> 
> Sent from Nine <http://www.9folders.com/>_______________________________________________
> 94attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/94attendees

---

From: Dean Bogdanovic <[email-masked]>
Date: Thu, 29 Oct 2015 12:14:23 -0400

Would like to get a social ticket too

thanks

Dean

> On Oct 29, 2015, at 11:46 AM, Linus Gasser <[email-masked]> wrote:
> 
>> On 29 Oct 2015, at 16:07, Ulrich Wisser <[email-masked] <mailto:[email-masked]>> wrote:
>> 
>> [email-masked] <mailto:[email-masked]>
> _______________________________________________
> 94attendees mailing list
> [email-masked]

---

From: Michael Graff <[email-masked]>
Date: Thu, 29 Oct 2015 23:17:10 +0000

Me three. Just one ticket. :)

--Michael (from an iPhone)

On Oct 29, 2015, at 09:14, Dean Bogdanovic <[email-masked]<mailto:[email-masked]>> wrote:

thanks

Dean

On Oct 29, 2015, at 11:46 AM, Linus Gasser <[email-masked]<mailto:[email-masked]>> wrote:

On 29 Oct 2015, at 16:07, Ulrich Wisser <[email-masked]<mailto:[email-masked]>> wrote:

Sent from Nine<http://www.9folders.com/>
_______________________________________________
94attendees mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/94attendees

_______________________________________________
94attendees mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/94attendees

_______________________________________________
94attendees mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/94attendees

---

From: Benson Schliesser <[email-masked]>
Date: Fri, 30 Oct 2015 11:52:48 +0900

Before this thread expands into the usual flood... Perhaps somebody can set
up a wiki page for people to coordinate requests and offers?
-B

On Fri, Oct 30, 2015 at 8:17 AM, Michael Graff <[email-masked]>
wrote:

> On Oct 29, 2015, at 09:14, Dean Bogdanovic <[email-masked]> wrote:
>
> Obviously I missed to buy a ticket for the social event. Is there a
> waiting list? Anybody willing to sell me a ticket he or she doesn't need?
> Kind Regards
> Ulrich
>
> Sent from Nine <http://www.9folders.com/>

---

From: Barry Leiba <[email-masked]>
Date: Fri, 30 Oct 2015 06:18:11 +0100

> up a wiki page for people to coordinate requests and offers?

Excellent idea.  Maybe we can try this doodle poll:
http://doodle.com/poll/rzf9hkfsy5znzikg

Maybe?

Barry

---

From: "Elzur, Uri" <[email-masked]>
Date: Fri, 30 Oct 2015 06:34:14 +0000

+1

Thx

Uri ("Oo-Ree")
C: 949-378-7568

From: 94attendees [mailto:[email-masked]] On Behalf Of Dean Bogdanovic
Sent: Thursday, October 29, 2015 9:14 AM
To: [email-masked]
Subject: Re: [94attendees] Wanted: Social event ticket

thanks

Dean