Subject: [94attendees] Sunrise photo of the Pacifico

From: Mark Donnelly <[email-masked]>
Date: Fri, 6 Nov 2015 09:37:33 +0900

I still wasn't adjusted to the local timezone yesterday, so I was up
early.  After a while I looked out my hotel window, and took this photo:

https://www.flickr.com/photos/meadmaker/22814059815/in/dateposted-public/lightbox/

I hope you all have had as good of an IETF conference as I have!
--Mark

---

From: Ted Lemon <[email-masked]>
Date: Fri, 06 Nov 2015 01:13:04 +0000

> https://www.flickr.com/photos/meadmaker/22814059815/in/dateposted-public/lightbox/

Very nice.   I got some lovely shots out the window (holding the camera out the window) toward the bay when I got up at dawn (which I've done a lot this IETF).
 
> I hope you all have had as good of an IETF conference as I have!

Quite possibly.   The organ concert was really sublime.   I hope a lot of people got to go to one or the other--I only got to go to the lunch concert, but it was quite lovely.

--
Sent from Whiteout Mail - https://whiteout.io

My PGP key: https://keys.whiteout.io/[email-masked]