Subject: [94attendees] Join me to visit Mount Fuji on Saturday (7 nov)

From: John de Graaff <[email-masked]>
Date: Mon, 2 Nov 2015 00:08:33 +0900

Hi IETF94-ers,

Anyone staying a few days longer in Japan, and care to join me to visit mount Fuji on Saturday 7 nov?

Actually, I was in Japan in July-2007 and tried to ‘see’ mount Fuji, but is was foggy that day...
I got onto the mountain (by bus), but could only see the mountain when looking down at my feet ;-)

And can tell me what is the best trip, where to book ?

Cheers,

 		 			FairFlow Technologies BV	
John de Graaff
Co-CEO and CTO
YES!Delft Startup Incubator Building  
Molengraaffsingel 12
NL-2629JD Delft, the Netherlands
  <https://www.google.nl/maps/place/Molengraaffsingel+12,+2629+JD+Delft/@51.9933978,4.3868511,11z/data=!4m2!3m1!1s0x47c5ca77f340ca97:0x39de62280f074290?hl=nl>	
+31 6 5317 8007 <tel:+31653178007>
[email-masked] <mailto:[email-masked]>
www.fairflow.eu <http://www.fairflow.eu/>   <https://www.facebook.com/john.degraaff.581>   <https://twitter.com/jdg71nl>  <https://nl.linkedin.com/in/jdgraaff1971nl>	  
(direct link <http://www.fairflow.eu/download/signature/john-fairflow-eu-signature-photo.html> to this mail signature, in case your mail client does not display it properly) (get a Mac! ;-)

---

From: Paul Wouters <[email-masked]>
Date: Mon, 2 Nov 2015 06:42:25 +0900

I checked into this and found that in November the summit is closed. They don't recommend you climb it.

Sent from my iPhone

> On Nov 2, 2015, at 00:08, John de Graaff <[email-masked]> wrote:
> 
> Hi IETF94-ers,
> 
> +31 6 5317 8007
> [email-masked]
> www.fairflow.eu
> (direct link to this mail signature, in case your mail client does not display it properly) (get a Mac! ;-)
> 
> 
> 
> _______________________________________________
> 94attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/94attendees

---

From: joel jaeggli <[email-masked]>
Date: Mon, 2 Nov 2015 07:09:43 +0900

On 11/2/15 6:42 AM, Paul Wouters wrote:
> I checked into this and found that in November the summit is
> closed. They don't recommend you climb it.

the "climbing season" is really julyish through mid-sept. after that
the huts are closed. and the people up there are actual climbers.

https://www.fujimountainguides.com/climbing-mt-fuji.html

> Sent from my iPhone
> 
> On Nov 2, 2015, at 00:08, John de Graaff <[email-masked] 
> <mailto:[email-masked]>> wrote:
> 
>> Hi IETF94-ers,
>> 
>> Anyone staying a few days longer in Japan, and care to join me
>> to visit *_mount Fuji_* on Saturday 7 nov?
>> 
>> 
>> 
>> Actually, I was in Japan in July-2007 and tried to ‘see’ mount
>> Fuji, but is was foggy that day... I got onto the mountain (by
>> bus), but could only see the mountain when looking down at my
>> feet ;-)
>> 
>>  [FairFlow Logo] 	[photo] *FairFlow Technologies BV*
>> 
>> *John de Graaff* Co-CEO and CTO
>> 
>> YES!Delft Startup Incubator Building Molengraaffsingel 12 
>> <https://www.google.nl/maps/place/Molengraaffsingel+12,+2629+JD+Delft
/@51.9933978,4.3868511,11z/data=!4m2!3m1!1s0x47c5ca77f340ca97:0x39de6228
0f074290?hl=nl>
>>
>> 
>> 
>> +31 6 5317 8007 <tel:+31653178007> [email-masked]
>> <mailto:[email-masked]> www.fairflow.eu
>> <http://www.fairflow.eu/>
>> 
>> <https://www.facebook.com/john.degraaff.581> 
>> <https://twitter.com/jdg71nl>
>> <https://nl.linkedin.com/in/jdgraaff1971nl>
>> 
>> 
>> (direct link < 
>> http://www.fairflow.eu/download/signature/john-fairflow-eu-signature-
photo.html
>>
>> 
> to this mail signature, in case your mail client does not display
> it
>> properly) (get a Mac! ;-)
>> 
>> 
>> 
>> _______________________________________________ 94attendees
>> mailing list [email-masked] <mailto:[email-masked]> 
> _______________________________________________ 94attendees mailing
> list [email-masked]

---

From: Joachim Fabini <[email-masked]>
Date: Sun, 1 Nov 2015 23:57:46 +0100

Visit or climb? I didn't even find time yet to catch a look onto
Fuji-san so I can't estimate how much snow there is on the top. I read
that good weather conditions allow you to see Mt. Fuji from Onobashi
peer in Yokohama. I fully agree with the other replies, a fair warning.
You should be _really_ experienced, well-trained and well-equipped
(crampons at a minimum) to climb Mt. Fuji at this time of the year. The
rain here in Yokohama will for shure yield fresh snow at the top and the
ascent is steep.

Take care,
Joachim

On 01.11.2015 16:08, John de Graaff wrote:
> Hi IETF94-ers,
> 
> Anyone staying a few days longer in Japan, and care to join me to visit
> *_mount Fuji_* on Saturday 7 nov?
> 
> url.jpg
> 
> 
> www.fairflow.eu <http://www.fairflow.eu/>
> 
> <https://twitter.com/jdg71nl> <https://nl.linkedin.com/in/jdgraaff1971nl>
> 
> 
> (direct link <
> http://www.fairflow.eu/download/signature/john-fairflow-eu-signature-photo.html
>> to this mail signature, in case your mail client does not display it

---

From: John de Graaff <[email-masked]>
Date: Mon, 2 Nov 2015 14:46:35 +0900

Ah right..
I meant to visit the mountain, as in ‘look at it'
From a distance.
I am in no condition to climb the thing ;-)

So I suppose I am looking for a bus trip to a nice vantage point.
Just gaze at it.

Cheers,
 		 			FairFlow Technologies BV	
John de Graaff
Co-CEO and CTO

> On 2 nov. 2015, at 07:57, Joachim Fabini <[email-masked]> wrote:
>

---

From: [email-masked]
Date: 2 Nov 2015 06:10:54 -0000

>From a distance. I am in no condition to climb the thing ;-)
>

Hakone is a resort town strategically located with a view of Mt Fuji.

It is about 1 1/2 hrs by train from Yokohama, change at Odawara.
There are buses but they are slower and more expensive.  The hotel
concierge has an English flyer describing the area.

There are no hotel rooms available there Saturday night.  (Guess how
we know that.)

R's,
John

---

From: Janaka Wijekoon <[email-masked]>
Date: Mon, 2 Nov 2015 15:17:12 +0900

Hopefully this will help.
http://www.japan-guide.com/e/e6933.html

However, before you go there, confirm weather is sunny.
It is a known fact in Japan that Fuji-san is shy and people can rarely 
see it.

Cheers,
JaNa

On 11/2/15 2:46 PM, John de Graaff wrote:
> Ah right..
> I meant to _visit_ the mountain, as in ‘look at it'
> From a distance.
> <https://www.google.nl/maps/place/Molengraaffsingel+12,+2629+JD+Delft/@51.9933978,4.3868511,11z/data=%214m2%213m1%211s0x47c5ca77f340ca97:0x39de62280f074290?hl=nl> 
> 	
>
> (direct link 
> <%0Ahttp://www.fairflow.eu/download/signature/john-fairflow-eu-signature-photo.html%0A> 
>> On 2 nov. 2015, at 07:57, Joachim Fabini <[email-masked] 
>> <mailto:[email-masked]>> wrote:
>>
>>> <https://www.google.nl/maps/place/Molengraaffsingel+12,+2629+JD+Delft/@51.9933978,4.3868511,11z/data=!4m2!3m1!1s0x47c5ca77f340ca97:0x39de62280f074290?hl=nl 
>>> <https://www.google.nl/maps/place/Molengraaffsingel+12,+2629+JD+Delft/@51.9933978,4.3868511,11z/data=%214m2%213m1%211s0x47c5ca77f340ca97:0x39de62280f074290?hl=nl>>
>>>
>>>
>>> [email-masked] <mailto:[email-masked]> <mailto:[email-masked]>
>>> www.fairflow.eu <http://www.fairflow.eu> <http://www.fairflow.eu/>
>>>

---

From: Natasha Rooney <[email-masked]>
Date: Mon, 2 Nov 2015 06:35:33 +0000

Visibility on Saturday from Hakone is 10km, which isn’t bad. I tend to get there early so have the best chance of viewing.

http://www.worldweatheronline.com/Hakone-weather/Kanagawa/JP.aspx

This isn’t to guarantee that you will see it - just that it’s likely, although it also looks like it might rain...

Natasha

Natasha Rooney | Technologist, Web and Internet, W3C & IETF | GSMA | [email-masked]<mailto:[email-masked]> | +44 (0) 7730 219 765 | @thisNatasha | Skype: [email-masked]<mailto:[email-masked]>
Tokyo, Japan

On Nov 2, 2015, at 3:17 PM, Janaka Wijekoon <[email-masked]<mailto:[email-masked]>> wrote:

However, before you go there, confirm weather is sunny.
It is a known fact in Japan that Fuji-san is shy and people can rarely see it.

Cheers,
JaNa

Cheers,

[[FairFlow Logo]]       [[photo]]
FairFlow Technologies BV

John de Graaff
Co-CEO and CTO

[X]<https://www.google.nl/maps/place/Molengraaffsingel+12,+2629+JD+Delft/@51.9933978,4.3868511,11z/data=%214m2%213m1%211s0x47c5ca77f340ca97:0x39de62280f074290?hl=nl>

+31 6 5317 8007<tel:+31653178007>
[email-masked]<mailto:[email-masked]>
www.fairflow.eu<http://www.fairflow.eu/>

[X] <https://www.facebook.com/john.degraaff.581> [X]  <https://twitter.com/jdg71nl> [X] <https://nl.linkedin.com/in/jdgraaff1971nl>
[X]

(direct link<x-msg://60/%0Ahttp://www.fairflow.eu/download/signature/john-fairflow-eu-signature-photo.html%0A> to this mail signature, in case your mail client does not display it properly) (get a Mac! ;-)

On 2 nov. 2015, at 07:57, Joachim Fabini <<mailto:[email-masked]>[email-masked]<mailto:[email-masked]>> wrote:

Take care,
Joachim

url.jpg

Actually, I was in Japan in July-2007 and tried to ‘see’ mount Fuji, but
is was foggy that day...
I got onto the mountain (by bus), but could only see the mountain when
looking down at my feet ;-)

Cheers,

[FairFlow Logo]  [photo]
*FairFlow Technologies BV*

*John de Graaff*
Co-CEO and CTO

<https://www.google.nl/maps/place/Molengraaffsingel+12,+2629+JD+Delft/@51.9933978,4.3868511,11z/data=!4m2!3m1!1s0x47c5ca77f340ca97:0x39de62280f074290?hl=nl<https://www.google.nl/maps/place/Molengraaffsingel+12,+2629+JD+Delft/@51.9933978,4.3868511,11z/data=%214m2%213m1%211s0x47c5ca77f340ca97:0x39de62280f074290?hl=nl>>

+31 6 5317 8007 <tel:+31653178007>
[email-masked]<mailto:[email-masked]> <mailto:[email-masked]>
www.fairflow.eu<http://www.fairflow.eu/> <http://www.fairflow.eu/>

(direct link <

_______________________________________________
94attendees mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/94attendees

_______________________________________________
94attendees mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/94attendees

_______________________________________________
94attendees mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/94attendees

This email and its attachments are intended for the above named only and may be confidential. If they have come to you in error you must take no action based on them, nor must you copy or show them to anyone; please reply to this email or call +44 207 356 0600 and highlight the error.

---

From: Yoshiro YONEYA <[email-masked]>
Date: Mon, 2 Nov 2015 16:50:30 +0900

How about going to Gotemba Premium Outlets?
http://www.premiumoutlets.co.jp/en/gotemba/

There is a direct bus from in front of Landmark Tower.
http://www.premiumoutlets.co.jp/en/gotemba/access/

Gotemba Premium Outlets is one of the largest outlet in Japan (AFAIK). 
I visited there some times and I enjoyed shopping + viewing Mt. Fuji.
Please be sure that they are very crowded on week end.

-- 
Yoshiro YONEYA

---

From: Martin J. Dürst <[email-masked]>
Date: Mon, 2 Nov 2015 17:32:36 +0900

> Visibility on Saturday from Hakone is 10km, which isn’t bad. I tend to get there early so have the best chance of viewing.

The distance from Hakone to Mt. Fuji is about 30km.

The big advantage of Hakone is that it's by itself a very attractive 
tourist destination (lake, mountains,...), so you won't be too 
disappointed if you cannot see Mt. Fuji.

Gotemba is at the foot of Mt. Fuji, but that still means ~15km away. If 
you don't see Mt. Fuji, it may be pretty boring (unless you enjoy outlet 
mall shopping).

Regards,   Martin.

---

From: "Black, David" <[email-masked]>
Date: Tue, 3 Nov 2015 00:35:32 +0000

For anyone planning to go to Hakone, please be aware that due to increased
seismic/volcanic activity, the section of the Hakone Ropeway over the
Owakudani volcanic crater is closed:

http://www.hakonenavi.jp/topics/pdf/4730.pdf

Thanks,
--David

> -----Original Message-----
> From: 94attendees [mailto:[email-masked]] On Behalf Of Martin J.
> Dürst
> Sent: Monday, November 02, 2015 3:33 AM
> To: Natasha Rooney; Janaka Wijekoon
> Cc: [email-masked]; John de Graaff; Joachim Fabini
> Subject: Re: [94attendees] Join me to visit Mount Fuji on Saturday (7 nov)
> 
> > Visibility on Saturday from Hakone is 10km, which isn’t bad. I tend to get
> there early so have the best chance of viewing.
> 
> > This isn’t to guarantee that you will see it - just that it’s likely,
> although it also looks like it might rain...
> >
> > Natasha
> >
> >
> > Natasha Rooney | Technologist, Web and Internet, W3C & IETF | GSMA |
> [email-masked]<mailto:[email-masked]> | +44 (0) 7730 219 765 |
> @thisNatasha | Skype: [email-masked]<mailto:[email-masked]>
> > Tokyo, Japan
> >
> >
> > On Nov 2, 2015, at 3:17 PM, Janaka Wijekoon
> <[email-masked]<mailto:[email-masked]>> wrote:
> >
> [X]<https://www.google.nl/maps/place/Molengraaffsingel+12,+2629+JD+Delft/@51.9
> 933978,4.3868511,11z/data=%214m2%213m1%211s0x47c5ca77f340ca97:0x39de62280f0742
> 90?hl=nl>
> >
> > [X] <https://www.facebook.com/john.degraaff.581> [X]
> <https://twitter.com/jdg71nl> [X] <https://nl.linkedin.com/in/jdgraaff1971nl>
> > [X]
> >
> >
> > (direct link<x-msg://60/%0Ahttp://www.fairflow.eu/download/signature/john-
> fairflow-eu-signature-photo.html%0A> to this mail signature, in case your mail
> client does not display it properly) (get a Mac! ;-)
> >
> >
> > On 2 nov. 2015, at 07:57, Joachim Fabini
> <<mailto:[email-masked]>[email-masked]<mailto:Joachi
> [email-masked]>> wrote:
> >
> <https://www.google.nl/maps/place/Molengraaffsingel+12,+2629+JD+Delft/@51.9933
> 978,4.3868511,11z/data=!4m2!3m1!1s0x47c5ca77f340ca97:0x39de62280f074290?hl=nl<
> https://www.google.nl/maps/place/Molengraaffsingel+12,+2629+JD+Delft/@51.99339
> 78,4.3868511,11z/data=%214m2%213m1%211s0x47c5ca77f340ca97:0x39de62280f074290?h
> l=nl>>
> >
> >
> > This email and its attachments are intended for the above named only and may
> be confidential. If they have come to you in error you must take no action
> based on them, nor must you copy or show them to anyone; please reply to this
> email or call +44 207 356 0600 and highlight the error.
> >
> >
> >

---

From: Martin J. Dürst <[email-masked]>
Date: Wed, 4 Nov 2015 06:36:20 +0900

For those who at least want to see Mt. Fuji, this morning has the best 
weather conditions of the week. I just confirmed that I can see Mt. Fuji 
from the balcony at my home, about 30km north-west of Yokohama. Unless 
there's some very specific cloud or building in the way, it should be 
visible from Yokohama. The tip has some snow, but it's not totally 
white. The earlier you try to view it, the better; later in the day, it 
gets more hazy, or there might be some more clouds.

Regards,   Martin.

---

From: Deb Cooley <[email-masked]>
Date: Wed, 4 Nov 2015 08:03:13 +0900

If you take one of the middle two elevators in the Intercontinental to the 30th floor, you can see Mt Fuji near the Landmark Tower from the elevator window.

Deb Cooley

Sent from my iPhone

> On Nov 4, 2015, at 6:36 AM, Martin J. Dürst <[email-masked]> wrote:
> 
> For those who at least want to see Mt. Fuji, this morning has the best weather conditions of the week. I just confirmed that I can see Mt. Fuji from the balcony at my home, about 30km north-west of Yokohama. Unless there's some very specific cloud or building in the way, it should be visible from Yokohama. The tip has some snow, but it's not totally white. The earlier you try to view it, the better; later in the day, it gets more hazy, or there might be some more clouds.
> 
> Regards,   Martin.
>

---

From: Ole Jacobsen <[email-masked]>
Date: Tue, 03 Nov 2015 15:08:01 -0800 (PST)

Even better, go to a real floor, say for example 29, and look out the 
windows in the corridor!  (Yes, they need to clean those windows!)

Ole

Ole J. Jacobsen
Editor and Publisher
The Internet Protocol Journal
Cell:    +1 415-370-4628
Japan Cell [docomo]: (090) 3337-9311
http://www.yokohama-organdemo.org/

---

From: John de Graaff <[email-masked]>
Date: Wed, 4 Nov 2015 08:34:50 +0900

Woaah..
Seems I can see Mount Fuji from my hotel apartment !

Of course, the last few days that area was all cloudy...

I haven’t decided on how/where I go these Saturday.
I suppose I take this advise to go to Hakone by train, weather permitting.

Cheers,
 		 			FairFlow Technologies BV	
John de Graaff
Co-CEO and CTO

> On 2 nov. 2015, at 15:17, Janaka Wijekoon <[email-masked]> wrote:
> 
> http://www.japan-guide.com/e/e6933.html <http://www.japan-guide.com/e/e6933.html>
> 
>> (direct link <x-msg://2/%0Ahttp://www.fairflow.eu/download/signature/john-fairflow-eu-signature-photo.html%0A> to this mail signature, in case your mail client does not display it properly) (get a Mac! ;-)
>> 
>> 
>> 
>>> On 2 nov. 2015, at 07:57, Joachim Fabini < <mailto:[email-masked]>[email-masked] <mailto:[email-masked]>> wrote:
>>> 
>>>> <https://www.google.nl/maps/place/Molengraaffsingel+12,+2629+JD+Delft/@51.9933978,4.3868511,11z/data=!4m2!3m1!1s0x47c5ca77f340ca97:0x39de62280f074290?hl=nl <https://www.google.nl/maps/place/Molengraaffsingel+12,+2629+JD+Delft/@51.9933978,4.3868511,11z/data=%214m2%213m1%211s0x47c5ca77f340ca97:0x39de62280f074290?hl=nl>>
>>>> 	
>>>> 
>>>> +31 6 5317 8007 <tel:+31653178007 <tel:+31653178007>>
>>>> [email-masked] <mailto:[email-masked]> <mailto:[email-masked] <mailto:[email-masked]>>
>>>> www.fairflow.eu <http://www.fairflow.eu/> <http://www.fairflow.eu/ <http://www.fairflow.eu/>>
>>>> 
>>>> <https://www.facebook.com/john.degraaff.581 <https://www.facebook.com/john.degraaff.581>>
>>>> <https://twitter.com/jdg71nl <https://twitter.com/jdg71nl>> <https://nl.linkedin.com/in/jdgraaff1971nl <https://nl.linkedin.com/in/jdgraaff1971nl>>
>>>> 
>>>> 
>>>> (direct link <
>>>> http://www.fairflow.eu/download/signature/john-fairflow-eu-signature-photo.html <http://www.fairflow.eu/download/signature/john-fairflow-eu-signature-photo.html>
>>>> [email-masked] <mailto:[email-masked]>
>>>> https://www.ietf.org/mailman/listinfo/94attendees <https://www.ietf.org/mailman/listinfo/94attendees>
>>>> 
>> 
>> 
>> 
>> [email-masked] <mailto:[email-masked]>
>> https://www.ietf.org/mailman/listinfo/94attendees <https://www.ietf.org/mailman/listinfo/94attendees>
> 
>

---

From: Shumon Huque <[email-masked]>
Date: Wed, 4 Nov 2015 10:09:05 +0900

> windows in the corridor!  (Yes, they need to clean those windows!)

A few photos of that view this morning:

https://photos.google.com/share/AF1QipMst9nd7scx3ySCj60M_8Da668Ctq7V-oWfKHDR9r87Xj-jUGxPYTcxysdNw-Lx6w?key=bzhhM0lScXduTjZ2R2k4QUJ5WUJLU3FyZWYza25B

---
Shumon Huque

---

From: Edward Lewis <[email-masked]>
Date: Wed, 4 Nov 2015 05:29:15 +0000

Third time to Yokohama/Minato Mirai 21, fourth week of being here
(cumulative over the years) and finally saw Fujiyama.

One more item checked off the bucket list.