Subject: Re: [94attendees] viewing Keirin racing at a velodrome this week ?

From: "Livingood, Jason" <[email-masked]>
Date: Tue, 3 Nov 2015 09:13:57 +0000

I found this but I have no idea what it says:
http://keirin.jp/pc/dfw/dataplaza/guest/raceprogram?KCD=28&KST=20151104

On 11/3/15, 4:48 PM, "94attendees on behalf of Hodges, Jeff" <[email-masked]<mailto:[email-masked]> on behalf of [email-masked]<mailto:[email-masked]>> wrote:

[ for keirin racing in general, see: https://en.wikipedia.org/wiki/Keirin ]

It seems there's three velodromes in the greater tokyo-kawasaki-yokohama area (yes?):

https://www.google.com/search?biw=1242&bih=891&q=keirin+velodrome+locations+japan+yokohama&npsic=0&rflfq=1&rlha=0&tbm=lcl&sa=X&ved=0CCkQ0CdqFQoTCO3PpKPg88gCFQSwlAodUmsOnw&tbs=lf:1,lf_ui:2&oll=35.6158335650456,139.56673739999997&ospn=0.463864833127019,0.564422607421875&oz=11&fll=35.71819792640247,139.7830307349609&fspn=0.926537212055969,1.12884521484375&fz=10&ei=FWU4Vq3xFYTg0gTS1rn4CQ&qop=1&rlfi=hd:;si:

It looks like the only velodrome that has racing scheduled during this week is http://www.tachikawakeirin.jp<http://www.tachikawakeirin.jp/>

I am curious if someone who can read japanese, and knows the area here, can help me figure out:

1)  is there (keirin) racing to view either Wed or Thu evening at Tachikawakeirin velodrome (only?)

2) if so is there public viewing of the racing ?

3) if so,  what are the hours of the raching?  does it occur in evening hours?

4) if so, what are the sequences of trains to take to get there and how long might it take to get there ?

thanks!

=JeffH

my home velodrome:  http://www.ridethetrack.com/

---

From: Masanori Kondo <[email-masked]>
Date: Tue, 3 Nov 2015 10:02:14 +0000

I have never seen Keirin in Japan, but here is info I can get from the website.

This is info on Wed, November 4.
http://keirin.jp/pc/dfw/dataplaza/guest/racelist?KCD=28&KBI=20151104

To answer your questions,
1) The website says, there will be race from Nov 4 to 6 at Tachikawa.

2) It seems yes. However, the website says that some parts of the stadium is under renovation.

3) The website says 1R will start at 11:13 and the final 11R will start at 16:25 on Wed.
I suppose (almost) same time slot for Thu (and Fri).

4) map
https://www.google.co.jp/maps/place/%E3%80%92190-0012+%E6%9D%B1%E4%BA%AC%E9%83%BD%E7%AB%8B%E5%B7%9D%E5%B8%82%E6%9B%99%E7%94%BA%EF%BC%93%E4%B8%81%E7%9B%AE%EF%BC%93%EF%BC%92%E2%88%92%EF%BC%95/@35.7021604,139.4142596,15z/data=!4m2!3m1!1s0x6018e16647ca715f:0xf59593f3c3d60843?hl=ja

The address in Japanese is
東京都立川市曙町３‐３２‐５

It says, it takes about 15 min walk from the nearest JR station, called "Tachikawa".
There is free shuttle bus (takes 5 min) from Tachikawa station.

From here ("Minatomirai") to JR Tachikawa station, it will take around 70 min and you have to change train once.
The cheapest way to go there costs ¥860.

Best,
MK

________________________________
From: 94attendees [[email-masked]] on behalf of Livingood, Jason [[email-masked]]
Sent: Tuesday, November 03, 2015 4:13 PM
To: Hodges, Jeff; [email-masked]
Subject: Re: [94attendees] viewing Keirin racing at a velodrome this week ?

thanks!

=JeffH

---

From: "Hodges, Jeff" <[email-masked]>
Date: Wed, 4 Nov 2015 01:21:49 +0000

Kondo-san: thank you so much for this info, it is very helpful  :)

On 11/3/15, 2:02 AM, "Masanori Kondo" <[email-masked]<mailto:[email-masked]>> wrote:

4) map

>From here ("Minatomirai") to JR Tachikawa station, it will take around 70 min and you have to change train once.
The cheapest way to go there costs \860.

Best,
MK

________________________________
From: 94attendees [[email-masked]<mailto:[email-masked]>] on behalf of Livingood, Jason [[email-masked]<mailto:[email-masked]>]
Sent: Tuesday, November 03, 2015 4:13 PM
To: Hodges, Jeff; [email-masked]<mailto:[email-masked]>
Subject: Re: [94attendees] viewing Keirin racing at a velodrome this week ?

thanks!

=JeffH

---

From: "Hodges, Jeff" <[email-masked]>
Date: Wed, 4 Nov 2015 01:48:21 +0000

On 11/3/15, 5:21 PM, "Hodges, Jeff" <[email-masked]<mailto:[email-masked]>> wrote:

a question:  is there some way to tell whether the timeslots for the races are the same on Fri as on Wed?

thanks very much,

=JeffH

4) map

Best,
MK

thanks!

=JeffH