Subject: Re: [94attendees] Nano IIJmio SIM Card

From: "John Chand [[email-masked]]" <[email-masked]>
Date: Sun, 1 Nov 2015 21:50:44 +0900

Thanks mate…

It helped me as I was stuck on this with IOS.

> On 1 Nov 2015, at 2:24 PM, Nat Sakimura <[email-masked]> wrote:
> 
> BTW, IIJmio provides iOS profile file that you can download and set the APN. On iOS, you cannot set the APN with the SIM otherwise. 
> 
> See here: https://t.iijmio.jp/en/apn/ <https://t.iijmio.jp/en/apn/>
> 
> Looks like there are other people who are struggling with it so I am sharing the above link. 
> 
> Nat
> 
> 2015-11-01 14:20 GMT+09:00 Yoav Nir <[email-masked] <mailto:[email-masked]>>:
> ...and it’s gone.
> 
> Yoav
> 
> > On 1 Nov 2015, at 1:48 PM, Yoav Nir <[email-masked] <mailto:[email-masked]>> wrote:
> >
> > Hi
> >
> > I got one of those cards, and it turns out I can’t use it in my phone.
> >
> > If anyone wants this, please unicast me. They’re data only and you need to be able to set the APN on your phone (the functionality that I’m missing…)
> >
> > Yoav
> >
> 
> _______________________________________________
> 94attendees mailing list
> [email-masked] <mailto:[email-masked]>
> https://www.ietf.org/mailman/listinfo/94attendees <https://www.ietf.org/mailman/listinfo/94attendees>
> 
> 
> 
> -- 
> Nat Sakimura (=nat)
> Chairman, OpenID Foundation
> http://nat.sakimura.org/ <http://nat.sakimura.org/>
> @_nat_en
> _______________________________________________
> 94attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/94attendees

---

From: "John Chand [[email-masked]]" <[email-masked]>
Date: Sun, 1 Nov 2015 22:08:30 +0900

Anyone selling IETF Social tickets for Tuesday?