Subject: [94attendees] i have not asked any questions

From: Avri Doria <[email-masked]>
Date: Tue, 3 Nov 2015 17:54:54 +0900

nor queried for any advice
but i wanted to thank all those local folk
who have answered people's questions,
for answering any question i might have had.
and i appreciated it.

thanks

avri

---
This email has been checked for viruses by Avast antivirus software.
https://www.avast.com/antivirus

---

From: Yoshiro YONEYA <[email-masked]>
Date: Wed, 4 Nov 2015 00:14:21 +0900

Avri, thank you for your words.
All attendees, please do not hesitate to ask your questions on the list, 
and in person.  IETF94 is still continuing.
For me, it is pleasure to answer questions and guide all about Yokohama.

Regars,

-- 
Yoshiro YONEYA, a resident of Yokohama

On Tue, 3 Nov 2015 17:54:54 +0900 Avri Doria <[email-masked]> wrote:

> _______________________________________________
> 94attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/94attendees
> 
>

---

From: Taiji Kimura <[email-masked]>
Date: Wed, 4 Nov 2015 10:42:36 +0900

Hi Avri and everyone,

It is great thing having your word.
For many of IETFer from Japan include me, successful IETF meeting
in Yokohama has been desired for long time.

I really hope you are having a good week.

 -- kimura taiji