Subject: [94attendees] Room 501

From: Natasha Rooney <[email-masked]>
Date: Mon, 2 Nov 2015 05:31:12 +0000

… has strong lighting which makes the slides hard to see, I wonder if we can dim the lights by the projector? (I’ll look after HTTPbis is over…).

Thanks!

Natasha

Natasha Rooney | Technologist, Web and Internet, W3C & IETF | GSMA | [email-masked]<mailto:[email-masked]> | +44 (0) 7730 219 765 | @thisNatasha | Skype: [email-masked]<mailto:[email-masked]>
Tokyo, Japan

This email and its attachments are intended for the above named only and may be confidential. If they have come to you in error you must take no action based on them, nor must you copy or show them to anyone; please reply to this email or call +44 207 356 0600 and highlight the error.

---

From: Aaron Falk <[email-masked]>
Date: Mon, 2 Nov 2015 14:33:43 +0900

Hi Natasha-

>From the meeting site:

The Secretariat maintains a ticket system <[email-masked]> for the reporting
> of meeting issues. Please send mail to [email-masked] to report a problem.
> The Secretariat is responsible for addressing issues with:
>
>    - A/V in meeting rooms
>
>
>    - Beverage and food
>
>
>    - Jabber
>
>
>    - Projectors
>
>
>    - Temperature fluctuation
>
>
On Mon, Nov 2, 2015 at 2:31 PM, Natasha Rooney <[email-masked]> wrote:

> … has strong lighting which makes the slides hard to see, I wonder if we
> can dim the lights by the projector? (I’ll look after HTTPbis is over…).
>
> Thanks!
>
> Natasha
>
>
> Natasha Rooney | Technologist, Web and Internet, W3C & IETF | GSMA |
> [email-masked] | +44 (0) 7730 219 765 | @thisNatasha | Skype:
> [email-masked]
> Tokyo, Japan
>
>
> This email and its attachments are intended for the above named only and
> may be confidential. If they have come to you in error you must take no
> action based on them, nor must you copy or show them to anyone; please
> reply to this email or call +44 207 356 0600 and highlight the error.
>
> _______________________________________________
> 94attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/94attendees
>
>