Subject: [95-mentors] BGP YANG models mentoring

From: Wesley Eddy <[email-masked]>
Date: Wed, 23 Mar 2016 11:15:01 -0400

Hello mentors, I'm helping to match up mentees and mentors for IETF 95.

One of the mentees is a first time attendee, and is coming for work on 
BGP YANG models.  They are interested also in BESS, IDR, NETMOD, and 
Segment Routing topics.

Would anyone with technical background in this area be available to 
mentor them?

---

From: Ladislav Lhotka <[email-masked]>
Date: Wed, 23 Mar 2016 16:16:34 +0100

Hi,

I can help those interested in NETMOD.

Lada

> On 23 Mar 2016, at 16:15, Wesley Eddy <[email-masked]> wrote:
> 
> One of the mentees is a first time attendee, and is coming for work on BGP YANG models.  They are interested also in BESS, IDR, NETMOD, and Segment Routing topics.
> 
> Would anyone with technical background in this area be available to mentor them?
> 
> 
> _______________________________________________
> 95-mentors mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/95-mentors

--
Ladislav Lhotka, CZ.NIC Labs
PGP Key ID: E74E8C0C