Subject: [97attendees] Shared route from Kensington to Conrad Hotel

From: David Gaamuwa <[email-masked]>
Date: Sat, 12 Nov 2016 17:03:02 +0300

Shared route
>From Kensington (37.5303720,126.9220270) to Conrad Seoul.

12 min (700 m)

1.

To see this route visit https://goo.gl/maps/Cv2Jy9TCrHr

---

From: Yoav Nir <[email-masked]>
Date: Sat, 12 Nov 2016 23:51:47 +0900

You might notice that this and other walking routes drawn by Google Maps around here are as the crow flies. 

Unless you can walk through walls or fly over them, it will take you a little more than 700 m.

> On 12 Nov 2016, at 23:03, David Gaamuwa <[email-masked]> wrote:
> 
> Shared route
> To see this route visit https://goo.gl/maps/Cv2Jy9TCrHr <https://goo.gl/maps/Cv2Jy9TCrHr>_______________________________________________
> 97attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/97attendees

---

From: Stephane Bortzmeyer <[email-masked]>
Date: Sun, 13 Nov 2016 08:32:18 +0900

On Sat, Nov 12, 2016 at 11:51:47PM +0900,
 Yoav Nir <[email-masked]> wrote 

> Maps around here are as the crow flies.

I've been told this is because the korean governemnt prohibits the
export of local maps?

---

From: Yoav Nir <[email-masked]>
Date: Sun, 13 Nov 2016 08:38:37 +0900

> On 13 Nov 2016, at 8:32, Stephane Bortzmeyer <[email-masked]> wrote:
> 

Yes, that’s what I’ve heard as well. But there’s a map and it gives you a correct public transport route.

I guess there’s a lawyer somewhere for whom this totally makes sense.

Yoav

---

From: Долматов Василий Вадимович <[email-masked]>
Date: Sun, 13 Nov 2016 00:50:00 +0000

The real way diverts to the right just to go to the pedestrian traffic light across motorway. No other means to cross it nearby. 

Отправлено с iPhone

> 13 нояб. 2016 г., в 8:38, Yoav Nir <[email-masked]> написал(а):
> 
> 
> _______________________________________________
> 97attendees mailing list
> [email-masked]

---

From: David Gaamuwa <[email-masked]>
Date: Sun, 13 Nov 2016 01:01:34 +0000

Phew!!!!

I was a nice walk from Kensigton to Conrad...
Долматов Василий was right, I had to divert  to right where the pedestrian
cross was.

David

On Sun, Nov 13, 2016 at 3:50 AM Долматов Василий Вадимович <
[email-masked]> wrote:

> The real way diverts to the right just to go to the pedestrian traffic
> light across motorway. No other means to cross it nearby.
>
> Отправлено с iPhone
>
-- 

*David Gaamuwa*
IT Networks & Systems specialist
Mob:+256-712-269313
Office:+256-773-269313
Email:[email-masked]