Subject: [97attendees] Korean BBQ on Tuesday Night - Restaurant Changed

From: KJ Sun <[email-masked]>
Date: Tue, 15 Nov 2016 10:15:11 +0900

Hi All,

Since a number of people want to join today informal dinner, we change the restaurant which can support more seats.

Information is following;

Name: 예성가든 (Ye-Sung Garden)

Location : 38, Gukjegeumyung-ro 6-gil, Yeongdeungpo-gu

Google map link: https://goo.gl/maps/G9bBgMZYRp22 <https://goo.gl/maps/G9bBgMZYRp22>

Reserved Name : IETF

Reserved Time : 7:00 p.m.

Menu and estimated payment is similar with previous restaurant.

We may go together from hotel. I guess that Nalini can tell you about that.

Thanks,

Kyoungjae Sun / K. J. SUN (Ph. D. Student)
Distributed Computing Network laboratory (DCN Lab)
School of Electronic Engineering, Soongsil Univ.
369 Sangdo-ro, Dongjak-gu, Seoul.
Tel. +82-2-814-0151
Mobile +82-10-3643-5627
Email [email-masked] <mailto:[email-masked]>

---

From: <[email-masked]>
Date: Tue, 15 Nov 2016 01:19:11 +0000 (UTC)

All,
K.J.   Thanks so much for arranging this!
We have room for 50 people which is how many people have signed up.   If you cannot come, please let me know.
Otherwise, let's meet at 6:30pm at the lobby of the Conrad Seoul (level GL).   I will have an IPv6 balloon for the people who do not already know me. Thanks,
Nalini ElkinsInside Products, Inc.www.insidethestack.com(831) 659-8360

      From: KJ Sun <[email-masked]>
 To: [email-masked] 
Cc: [email-masked]
 Sent: Tuesday, November 15, 2016 10:15 AM
 Subject: [97attendees] Korean BBQ on Tuesday Night - Restaurant Changed
   
Hi All,
Google map link: https://goo.gl/maps/ G9bBgMZYRp22

We may go together from hotel. I guess that Nalini can tell you about that.
Thanks,
Kyoungjae Sun / K. J. SUN (Ph. D. Student)Distributed Computing Network laboratory (DCN Lab)School of Electronic Engineering, Soongsil Univ.369 Sangdo-ro, Dongjak-gu, Seoul.Tel. +82-2-814-0151Mobile +82-10-3643-5627Email [email-masked]

_______________________________________________
97attendees mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/97attendees

---

From: Via Pesquet <[email-masked]>
Date: Tue, 15 Nov 2016 10:26:01 +0900

Is it too late to sign up? Sorry I missed this thread. I can eat standing up ^^ 

Cheers,
Via 

Sent from my iPhone

> On 15 Nov 2016, at 10:19, <[email-masked]> <[email-masked]> wrote:
> 
> All,
> 
> Otherwise, let's meet at 6:30pm at the lobby of the Conrad Seoul (level GL).   I will have an IPv6 balloon for the people who do not already know me.
>  
> Thanks,
> 
> Nalini Elkins
> Inside Products, Inc.
> www.insidethestack.com
> (831) 659-8360
> 
> 
> Email gomjae@ssu..ac.kr

---

From: <[email-masked]>
Date: Tue, 15 Nov 2016 01:37:00 +0000 (UTC)

Via,
Please come, I think we can find room. Thanks,
Nalini ElkinsInside Products, Inc.www.insidethestack.com(831) 659-8360

      From: Via Pesquet <[email-masked]>
 To: [email-masked] 
Cc: "[email-masked]" <[email-masked]>; KJ Sun <[email-masked]>
 Sent: Tuesday, November 15, 2016 10:26 AM
 Subject: Re: [97attendees] Korean BBQ on Tuesday Night - Restaurant Changed
   
Cheers,Via 

Sent from my iPhone

All,

Hi All,

We may go together from hotel. I guess that Nalini can tell you about that.
Thanks,
Kyoungjae Sun / K. J. SUN (Ph. D. Student)Distributed Computing Network laboratory (DCN Lab)School of Electronic Engineering, Soongsil Univ.369 Sangdo-ro, Dongjak-gu, Seoul.Tel. +82-2-814-0151Mobile +82-10-3643-5627Email gomjae@ssu..ac.kr

---

From: Via Pesquet <[email-masked]>
Date: Tue, 15 Nov 2016 10:44:01 +0900

Thanks Nalini. I enjoyed the lunch with you yesterday. Bbq would be nice too. See you ^^ 

Via :)

> On 15 Nov 2016, at 10:37, <[email-masked]> <[email-masked]> wrote:
> 
> Via,
> 
> Please come, I think we can find room.
>  
> Thanks,
> 
> Nalini Elkins
> Inside Products, Inc.
> www.insidethestack.com
> (831) 659-8360
> 
>

---

From: Srimal Andrahennadi <[email-masked]>
Date: Tue, 15 Nov 2016 05:31:40 +0000 (UTC)

blockquote, div.yahoo_quoted { margin-left: 0 !important; border-left:1px #715FFA solid !important;  padding-left:1ex !important; background-color:white !important; }  blockquote, div.yahoo_quoted { margin-left: 0 !important; border-left:1px #715FFA solid !important;  padding-left:1ex !important; background-color:white !important; }  Hi, 
Anyone in this list already confirmed to Xiaohong for her biomedical device - human aura test session?
It's also scheduled today 19:00 - 20:00. 

Best Regards,
Srimal 

Sent from Yahoo Mail for iPhone

On Tuesday, November 15, 2016, 10:44 AM, Via Pesquet <[email-masked]> wrote:

Via :)

Via,

Sent from my iPhone

All,

Hi All,