Subject: [97attendees] Gaffers tape?

From: "Banks, Sarah" <[email-masked]>
Date: Sat, 12 Nov 2016 04:06:08 +0000

Howdy,
	If anyone has a roll of gaffers tape that I could take a couple of turns from, I'd really appreciate it. Otherwise, if anyone else who prefers to sleep in a dark room has figured out how to make their thermostat and room control console switch turn off the light completely, send me a note, will you?

Thanks
Sarah

---

From: Warren Kumari <[email-masked]>
Date: Sat, 12 Nov 2016 08:02:19 +0000

For the room controler - rest the little leather notebook holder over it...
Something small at the bottom to stop it sliding and it's a perfect fit...

W

On Sat, Nov 12, 2016 at 1:33 PM Banks, Sarah <[email-masked]>
wrote:

> Howdy,
>         If anyone has a roll of gaffers tape that I could take a couple of
> turns from, I'd really appreciate it. Otherwise, if anyone else who prefers
> to sleep in a dark room has figured out how to make their thermostat and
> room control console switch turn off the light completely, send me a note,
> will you?
>
> Thanks
> Sarah
>
> _______________________________________________
> 97attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/97attendees
>

---

From: Stephane Bortzmeyer <[email-masked]>
Date: Sat, 12 Nov 2016 17:22:31 +0900

On Sat, Nov 12, 2016 at 08:02:19AM +0000,
 Warren Kumari <[email-masked]> wrote 
 a message of 75 lines which said:

> For the room controler - rest the little leather notebook holder
> over it...  Something small at the bottom to stop it sliding and
> it's a perfect fit...

IETF people always find solutions.

[It reminds me of the movie Apollo 13, when the astronauts have to fix
something with only what's inside the cramped vehicle, and the
solution is the hardcover of a manual.]

---

From: Alistair Woodman <[email-masked]>
Date: Sat, 12 Nov 2016 21:20:59 +0800

Post-it notes...

Sent from my iPhone

> On Nov 12, 2016, at 16:22, Stephane Bortzmeyer <[email-masked]> wrote:
>