Subject: [97attendees] You're Invited: OPNFV Meetup before IETF 97 on Friday, Nov 11

From: Brandon Wick <[email-masked]>
Date: Fri, 4 Nov 2016 07:07:39 -0700

Hello IETF Community:

OPNFV <https://www.opnfv.org/> is an open source software project under the
Linux Foundation that facilitates the development and evolution of Network
Functions Virtualization (NFV) components across various open source
ecosystems. Through system level integration, deployment and testing, OPNFV
creates a reference NFV platform to accelerate the transformation of
enterprise and service provider networks. Participation is open to anyone.

The Friday before the IETF 97 Hackfest, we’ll be hosting an OPNFV Meetup
and you are invited to attend at no cost. Come learn how open source NFV is
transforming global networks and how to participate. Food and beer will be
provided! For those of you coming in a little early for IETF 97, we hope
you can make it and encourage you to register today.

*When:* Friday, November 11, 09:00-17:30

*Where:* Conrad Seoul Hotel, Grand Ballroom 1+2+3, 10 Gukjegeumyung-ro
(Yeouido) Yeongdeungpo-gu, Seoul, 07326, Republic of Korea

*Tentative Agenda*

   - OPNFV community
   - What is OPNFV?
   - OPNFV Projects (w/ presos from OPNFV project team members in the APAC
   region)
   - Tools at OPNFV for technical collaboration, meetings, communications,
   etc.
   - Local OPNFV User Groups in Daejeon, Tokyo, Shanghai, etc.
   - Happy Hour/Reception

Planning page: https://wiki.opnfv.org/display/EVNT/OPNFV+at+IETF+97

Registration: https://www.regonline.com/OPNFVIETFMeetup

Please address any questions to: [email-masked].

Best,

Brandon Wick
Integrated Marketing Manager, The Linux Foundation
Mobile: +1.917.282.0960  Skype: wick.brandon
Email / Google Talk: [email-masked]

---

From: jagdev singh <[email-masked]>
Date: Sat, 5 Nov 2016 10:44:18 +0530

Dear Sir
van you arrange the invitation letter for visa issue
thanking you
jainder

On Fri, Nov 4, 2016 at 7:37 PM, Brandon Wick <[email-masked]>
wrote:

> Hello IETF Community:
>
> OPNFV <https://www.opnfv.org/> is an open source software project under
> the Linux Foundation that facilitates the development and evolution of
> Network Functions Virtualization (NFV) components across various open
> source ecosystems. Through system level integration, deployment and
> testing, OPNFV creates a reference NFV platform to accelerate the
> transformation of enterprise and service provider networks. Participation
> is open to anyone.
>
>    - OPNFV Projects (w/ presos from OPNFV project team members in the
>    APAC region)
>    - Tools at OPNFV for technical collaboration, meetings,
>    communications, etc.
> _______________________________________________
> 97attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/97attendees
>
>

---

From: joel jaeggli <[email-masked]>
Date: Sat, 5 Nov 2016 08:50:48 -0700

> van you arrange the invitation letter for visa issue

letter's of invitation are issued through the secretariate system.

https://www.ietf.org/registration/ietf97/ietfreg.py

if you've already done that which seems likely given you're on 97
attendees follow up with the secratiate [email-masked] if you need
additional assistance.

> 
> On Fri, Nov 4, 2016 at 7:37 PM, Brandon Wick <[email-masked]
> <mailto:[email-masked]>> wrote:
> 
>     Hello IETF Community:
> 
>     OPNFV <https://www.opnfv.org/> is an open source software project
>     under the Linux Foundation that facilitates the development and
>     evolution of Network Functions Virtualization (NFV) components
>     across various open source ecosystems. Through system level
>     integration, deployment and testing, OPNFV creates a reference NFV
>     platform to accelerate the transformation of enterprise and service
>     provider networks. Participation is open to anyone.
> 
>     The Friday before the IETF 97 Hackfest, we’ll be hosting an OPNFV
>     Meetup and you are invited to attend at no cost. Come learn how open
>     source NFV is transforming global networks and how to participate.
>     Food and beer will be provided! For those of you coming in a little
>     early for IETF 97, we hope you can make it and encourage you to
>     register today.
> 
>     *Where:* Conrad Seoul Hotel, Grand Ballroom 1+2+3, 10
>     Gukjegeumyung-ro (Yeouido) Yeongdeungpo-gu, Seoul, 07326, Republic
>     of Korea
> 
>     *Tentative Agenda*
> 
>       * OPNFV community
>       * What is OPNFV?
>       * OPNFV Projects (w/ presos from OPNFV project team members in the
>         APAC region)
>       * Tools at OPNFV for technical collaboration, meetings,
>         communications, etc.
>       * Local OPNFV User Groups in Daejeon, Tokyo, Shanghai, etc.
>       * Happy Hour/Reception
> 
>     <https://wiki.opnfv.org/display/EVNT/OPNFV+at+IETF+97>
> 
>     <https://www.regonline.com/OPNFVIETFMeetup>
> 
>     Please address any questions to: [email-masked]
>     <mailto:[email-masked]>.
> 
>     Best,
> 
> 
>     Brandon Wick
>     <mailto:[email-masked]>
> 
>     [email-masked] <mailto:[email-masked]>
>     <https://www.ietf.org/mailman/listinfo/97attendees>
> 
> 
> 
>