Subject: [97attendees] List of Bits-N-Bytes presenters?

From: Philip Matthews <[email-masked]>
Date: Tue, 15 Nov 2016 07:57:13 +0900

Is there a list of booths that will be at the Bits-N-Bytes on Thursday?

-Philip

---

From: Via Pesquet <[email-masked]>
Date: Tue, 15 Nov 2016 08:59:10 +0900

Hi. There's a Bits-n-Bites banner on level 5. It has all the sponsors.

Cheers,
Via

Sent from my iPhone

> On 15 Nov 2016, at 07:57, Philip Matthews <[email-masked]> wrote:
> 
> _______________________________________________
> 97attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/97attendees

---

From: "Charles Eckel (eckelcu)" <[email-masked]>
Date: Tue, 15 Nov 2016 11:40:28 +0000

In addition to the sponsor booths, you can see demos and discuss results and findings with members of the following IETF hackathon teams:
- Service Function Dev Kit
- I2NSF
- SFC
- DNS

Cheers,
Charles

-----Original Message-----
From: 97attendees <[email-masked]> on behalf of Via Pesquet <[email-masked]>
Date: Tuesday, November 15, 2016 at 8:59 AM
To: Philip Matthews <[email-masked]>
Cc: "[email-masked]" <[email-masked]>
Subject: Re: [97attendees] List of Bits-N-Bytes presenters?

Cheers,
Via

Sent from my iPhone