Subject: [97attendees] Whether I need to prove that I am a student

From: 杨易 <[email-masked]>
Date: Tue, 8 Nov 2016 10:25:01 +0800 (CST)

Hi
I am a full-time student.I have already registered as a student for the 97th IETF meeting in Seoul.So whether I need a proof to  prove my identity when check the registration in Seoul.If need,what is the proof  that I need.

Thanks
Yi Yang

---

From: mariko kobayashi <[email-masked]>
Date: Tue, 8 Nov 2016 13:55:37 +0900

Hi,

I am also a student from Japan, and  I plan to bring my student ID for 
my proof.

Best,
Mariko

On 2016/11/08 11:25, 杨易 wrote:
> Hi
> I am a full-time student.I have already registered as a student for 
> the 97th IETF meeting in Seoul.So whether I need a proof to  prove my 
> identity when check the registration in Seoul.If need,what is the 
> proof  that I need.
>
>
> Thanks
> Yi Yang
>
>
>
>
>
> _______________________________________________
> 97attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/97attendees

-- 
------------------------------------------------⭐︎

　Mariko Kobayashi([email-masked])
　Keio Univ. SFC B4
   Jun Murai Lab./WIDE1854/ao(あお)
　
---------------------------⭐︎

---

From: Daniel Migault <[email-masked]>
Date: Tue, 8 Nov 2016 00:07:51 -0500

Hi Mariko and 杨易,

I think the Student ID is all you need. Just to let you know there is a
mentoring program for new comer. Feel free to contact Nalini for more
[email-masked]
<https://plus.google.com/u/2/100853435630565006342?prsrc=4>

Welcome to the IETF!

Yours,
Daniel

On Mon, Nov 7, 2016 at 11:55 PM, mariko kobayashi <[email-masked]> wrote:

> Hi,
>
> I am also a student from Japan, and  I plan to bring my student ID for my
> proof.
>
> Best,
> Mariko
>
>
> I am a full-time student.I have already registered as a student for the
> 97th IETF meeting in Seoul.So whether I need a proof to  prove my identity
> when check the registration in Seoul.If need,what is the proof  that I need.
>
>
> Thanks
> Yi Yang
>
>
>
>
>
>
> 97attendees mailing [email-masked]://www.ietf.org/mailman/listinfo/97attendees
>
>
>
> --

---

From: mariko kobayashi <[email-masked]>
Date: Tue, 8 Nov 2016 14:28:00 +0900

Thank you for your information, Daniel!
Hope to see you soon in Seoul.

Mariko

On 2016/11/08 14:07, Daniel Migault wrote:
> Hi Mariko and 杨易,
>
> I think the Student ID is all you need. Just to let you know there is 
> a mentoring program for new comer. Feel free to contact Nalini for 
> more [email-masked] 
> On Mon, Nov 7, 2016 at 11:55 PM, mariko kobayashi <[email-masked] 
> <mailto:[email-masked]>> wrote:
>
>     Hi,
>
>     I am also a student from Japan, and  I plan to bring my student ID
>     for my proof.
>
>     Best,
>     Mariko
>
>
>>     I am a full-time student.I have already registered as a student
>>     for the 97th IETF meeting in Seoul.So whether I need a proof to
>>     prove my identity when check the registration in Seoul.If
>>     need,what is the proof  that I need.
>>
>>
>>     Thanks
>>     Yi Yang
>>
>>
>>
>>
>>
>>     [email-masked] <mailto:[email-masked]>
>>     <https://www.ietf.org/mailman/listinfo/97attendees>
>
>     -- 
>     　Mariko Kobayashi([email-masked] <mailto:[email-masked]>)
>     　Keio Univ. SFC B4
>     _______________________________________________ 97attendees
>     mailing list [email-masked] <mailto:[email-masked]>
>     <https://www.ietf.org/mailman/listinfo/97attendees> 
>