Subject: [Mavs] Latest mavs requirements draft for review

From: "Jim Guichard \(jguichar\)" <[email-masked]>
Date: Thu, 17 Nov 2005 13:11:06 -0500

Please see the attached and provide comment .. regards,

Jim Guichard CCIE# 2069
Principal Engineer - MPLS Technologies

"A rich person is not one who has the most, but is one who needs the
least"

_______________________________________________
Mavs mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mavs

---

From: [email-masked]
Date: Thu, 17 Nov 2005 21:08:07 -0000

Hi Jim,

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On 
> Behalf Of Jim Guichard (jguichar)
> Sent: 17 November 2005 18:11
> To: [email-masked]
> Subject: [Mavs] Latest mavs requirements draft for review
> 

To save reading through the entire document again, would you please
provide some detail regarding how this rev differs from the last one? I
didn't find this in the document itself.

Thanks,
Mat

---

From: "Jim Guichard \(jguichar\)" <[email-masked]>
Date: Thu, 17 Nov 2005 16:09:20 -0500

Only a couple of cosmetic changes plus I put it into .txt format rather
than .doc

Jim Guichard CCIE# 2069

 

> From: [email-masked] [mailto:[email-masked]] 
> Sent: Thursday, November 17, 2005 4:08 PM
> To: Jim Guichard (jguichar)
> Cc: [email-masked]
> Subject: RE: [Mavs] Latest mavs requirements draft for review
> 
> Hi Jim,
> 
> > From: [email-masked] [mailto:[email-masked]] 
> On Behalf 
> > Of Jim Guichard (jguichar)
> To save reading through the entire document again, would you 
> please provide some detail regarding how this rev differs 
> from the last one? I didn't find this in the document itself.
> 
> Thanks,
> Mat
>