Subject: [AAA-DOCTORS] OPS Area Open Office Hours in Stockholm

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Mon, 13 Jul 2009 11:30:23 +0200

We will hold the OPS Area office hours at the next IETF meeting in
Stockholm on Tuesday 7/28 between 9:00 and 11:30AM in a TBA (to be
announced) room. All folks willing to discuss new ideas, current
problems, and any other IETF and area related business are invited to
come and speak with us. 

Ron and Dan

---

From: Alan DeKok <[email-masked]>
Date: Wed, 15 Jul 2009 17:27:53 +0200

> problems, and any other IETF and area related business are invited to

  I trimmed the CC list a bit.

  My $0.02 is that we should take 30 minutes to discuss the interaction
between RADIUS and Diameter.

  a) Are there RADIUS to Diameter gateways in operation?

  b) Do we need compatibility statements in specs for each protocol?

  c) Are the protocols largely orthogonal, or not?

  Alan DeKok.

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Wed, 15 Jul 2009 20:15:01 +0200

Should we not rather discuss this at the AAA-Doctors lunch on Thursday? 

Dan

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Alan DeKok
> Sent: Wednesday, July 15, 2009 6:28 PM
> To: [email-masked]; [email-masked]
> Subject: Re: [AAA-DOCTORS] OPS Area Open Office Hours in Stockholm
> 
>   My $0.02 is that we should take 30 minutes to discuss the 
> interaction between RADIUS and Diameter.
> 
> _______________________________________________
> AAA-DOCTORS mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/aaa-doctors
>

---

From: Alan T DeKok <[email-masked]>
Date: Wed, 15 Jul 2009 20:28:01 +0200

> Should we not rather discuss this at the AAA-Doctors lunch on Thursday? 

  Yes... wrong subject, sorry.

  Alan DeKok.

---

From: "Glen Zorn" <[email-masked]>
Date: Thu, 16 Jul 2009 11:03:54 +0700

> Should we not rather discuss this at the AAA-Doctors lunch on Thursday?

That seems more reasonable (though even having the conversation is surely an
exercise in absurdity).

...