Subject: [abfab] Updates to draft-ietf-abfab-gss-eap for eap applicability

From: Sam Hartman <[email-masked]>
Date: Fri, 27 Sep 2013 13:56:47 -0400

Folks, I'm forgetting whether we thought any updates were necessary to
the main gss-eap spec based on the applicability changes.

I recall that we decided reauthentication could be covered in the arch
document.

But I don't remember if updates were required for any of the other
issues.

--Sam

---

From: Leif Johansson <[email-masked]>
Date: Fri, 27 Sep 2013 20:43:40 +0200

On 09/27/2013 07:56 PM, Sam Hartman wrote:
> _______________________________________________
> abfab mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/abfab
There is an rfc editors note attached. I think that covers everything.