Subject: Re: [abnf-discuss] Comprehensive Core Rules for ABNF (draft-seantek-abnf-more-core-rules-00.txt)

From: Bill McQuillan <[email-masked]>
Date: Tue, 10 Mar 2015 01:30:05 -0700

On Mon, 2015-03-09, Sean Leonard wrote:
> Please take a look at my Internet-Draft,
> draft-seantek-abnf-more-core-rules-00.txt. 

         ; FF = %d12 ; (literally used in every RFC)

Even though it may be used in every RFC, it is NOT defined by
this line!

-- 
Bill McQuillan <[email-masked]>

---

From: Sean Leonard <[email-masked]>
Date: Tue, 10 Mar 2015 03:05:18 -0700

Whoops—a bit too ; happy. I will remove that semicolon in the next draft.

Sean

On Mar 10, 2015, at 1:30 AM, Bill McQuillan <[email-masked]> wrote:

> _______________________________________________
> abnf-discuss mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/abnf-discuss