Subject: Re: [Ace] Second WGLC for draft-ietf-ace-usecases-05

From: "Kepeng Li" <[email-masked]>
Date: Fri, 18 Sep 2015 22:25:05 +0800

Hello Ludwig and all,

I notice that my comments to U5.5, U7.3, U7.4, U5.8 are not resolved.

Please refer to: 
https://mailarchive.ietf.org/arch/msg/ace/cAfYmCEbxkEky6VN05EEfSiBkRs
https://mailarchive.ietf.org/arch/msg/ace/9-hUWdnUNLQh2p4BCozQrtg0Wvc

Thanks,

Kind Regards
Kepeng

发件人:  Li Kepeng <[email-masked]>
日期:  Thursday, 3 September, 2015 7:54 am
至:  "[email-masked]" <[email-masked]>
主题:  [Ace] Second WGLC for draft-ietf-ace-usecases-05

Hi all,

We would like to start a second WGLC on draft-ietf-ace-usecases-05.
https://datatracker.ietf.org/doc/draft-ietf-ace-usecases/

This will be a 2-week last call, so it will end on Friday, September 18.

Please send comments to the list.

Thanks!

Ciao
Hannes & Kepeng
_______________________________________________ Ace mailing list
[email-masked] https://www.ietf.org/mailman/listinfo/ace

---

From: Ludwig Seitz <[email-masked]>
Date: Mon, 21 Sep 2015 11:04:51 +0200

> https://mailarchive.ietf.org/arch/msg/ace/9-hUWdnUNLQh2p4BCozQrtg0Wvc

Hello Kepeng,

I had misunderstood Steffi thinking she already addressed all your 
comments. I'll take these into account as well when I do the revision.

/Ludwig

-- 
Ludwig Seitz, PhD
SICS Swedish ICT AB
Ideon Science Park
Building Beta 2
Scheelevägen 17
SE-223 70 Lund

Phone +46(0)70-349 92 51
http://www.sics.se