Subject: [Ace] FW: WebEx meeting: ACE Virtual Interim Meeting

From: "Kepeng Li" <[email-masked]>
Date: Mon, 28 Sep 2015 20:13:53 +0800

Hello all,

The Authentication and Authorization for Constrained Environments (ACE)
Working Group will hold a virtual interim meeting on Wednesday, 30
September 2015, between 9am EDT and 11am EDT.

The intial agenda is:
1. Re-charter;
2. Use cases;
3. Actors;
4. AOB. 
Below is the meeting info:
 
ACE Virtual Interim Meeting
Wednesday, September 30, 2015
9:00 am  |  Eastern Daylight Time (New York, GMT-04:00)  |  2 hrs
 
Join WebEx meeting 
<https://ietf.webex.com/ietf/j.php?MTID=m35831da47aeb861e92e275bbb13283b5>
Meeting number: 642 579 330
Meeting password: iot-rocks
 
Join by phone
1-877-668-4493 Call-in toll free number (US/Canada)
1-650-479-3208 Call-in toll number (US/Canada)
Access code: 642 579 330
Toll-free calling restrictions
<http://www.webex.com/pdf/tollfree_restrictions.pdf>
 
Add this meeting 
<https://ietf.webex.com/ietf/j.php?MTID=m4550a1736db7467c0a6117383aace394>
to your calendar.
 Kind Regards  

Kepeng&Hannes

---

From: Ludwig Seitz <[email-masked]>
Date: Wed, 30 Sep 2015 14:59:02 +0200

I'm having trouble with WebEx

/Ludwig

-- 
Ludwig Seitz, PhD
SICS Swedish ICT AB
Ideon Science Park
Building Beta 2
Scheelevägen 17
SE-223 70 Lund

Phone +46(0)70-349 92 51
http://www.sics.se