Subject: [Ace] The ACE WG has placed draft-boucadair-dots-server-discovery in state "Call For Adoption By WG Issued"

From: IETF Secretariat <[email-masked]>
Date: Fri, 30 Nov 2018 14:24:32 -0800

The ACE WG has placed draft-boucadair-dots-server-discovery in state
Call For Adoption By WG Issued (entered by Roman Danyliw)

The document is available at
https://datatracker.ietf.org/doc/draft-boucadair-dots-server-discovery/

---

From: Roman Danyliw <[email-masked]>
Date: Fri, 30 Nov 2018 22:34:58 +0000

This document state change is an error on my part.  I selected the wrong WG in the datatracker interface.  ACE is NOT considering this draft for adoption!

Regards,
Roman

-----Original Message-----
From: IETF Secretariat [mailto:[email-masked]] 
Sent: Friday, November 30, 2018 5:25 PM
To: [email-masked]; [email-masked]; [email-masked]
Subject: The ACE WG has placed draft-boucadair-dots-server-discovery in state "Call For Adoption By WG Issued"

The ACE WG has placed draft-boucadair-dots-server-discovery in state Call For Adoption By WG Issued (entered by Roman Danyliw)