Subject: Re: [Ace] WGLC for draft-ietf-ace-coap-est - optimization for embedded devices

From: Michael Richardson <[email-masked]>
Date: Sat, 02 Feb 2019 15:26:39 -0500

Jim Schaad <[email-masked]> wrote:
    > Of anybody on the mailing list believes that the document should not
    > add a new CoAP content type for "application/pkix-cert" please speak up
    > before next Monday.

Can we go ahead with this request now? :-)

--
Michael Richardson <[email-masked]>, Sandelman Software Works
 -= IPv6 IoT consulting =-

---

From: Jim Schaad <[email-masked]>
Date: Sat, 2 Feb 2019 19:12:23 -0800

I believe that I already said yes.

Jim

> -----Original Message-----
> From: Michael Richardson <[email-masked]>
> Sent: Saturday, February 2, 2019 12:27 PM
> To: Jim Schaad <[email-masked]>
> Cc: 'Esko Dijk' <[email-masked]>; [email-masked]
> Subject: Re: [Ace] WGLC for draft-ietf-ace-coap-est - optimization for
> embedded devices
> 
>