Subject: [Ace] Call for IETF 104 agenda items

From: Roman Danyliw <[email-masked]>
Date: Tue, 26 Feb 2019 16:28:39 +0000

Hello!

The ACE WG has been tentatively scheduled for Friday, March 29, 2019 from 1050-1250 per the draft agenda [1].  If you would like time on the agenda please let the chairs know.

Regards,
Roman and Jim

[1] https://datatracker.ietf.org/meeting/agenda/

---

From: Ludwig Seitz <[email-masked]>
Date: Wed, 27 Feb 2019 08:09:22 +0100

On 26/02/2019 17:28, Roman Danyliw wrote:
> _______________________________________________
> Ace mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ace
> 

Hello,

I would like 15 minutes to present and discuss the changes in 
draft-ietf-oauth-authz and draft-ietf-oauth-params

/Ludwig

-- 
Ludwig Seitz, PhD
Security Lab, RISE
Phone +46(0)70-349 92 51