Subject: Re: [Acme] acme interim

From: "Cooley, Dorothy E" <[email-masked]>
Date: Wed, 1 Sep 2021 13:55:10 +0000

Possible agenda items might include:

Aaron Gable's work (see his message to the list sent on 20 Aug)
Updates on current work items
New work proposals

This is an attempt to re-energize the group.  If there is interest in work, then it needs to be proposed or discussed.

Deb Cooley
[email-masked]

-----Original Message-----
From: Cooley, Dorothy E
Sent: Tuesday, August 31, 2021 3:33 PM
To: [email-masked]' <[email-masked]>
Subject: acme interim

Attached is a doodle poll to choose an acme interim date (29 Sep-1 Oct).  Please vote for all the days/times you can support.  We'd like to have this sorted by 10 Sep, if possible.

https://doodle.com/poll/wbp3qkumfua6b2b5?utm_source=poll&utm_medium=link

In addition, if you have topics/presentations you would like to add to the interim agenda, then please let the chairs know.

Thanks,

Deb and Yoav

---

From: Deb Cooley <[email-masked]>
Date: Tue, 7 Sep 2021 05:58:29 -0400

Currently 3 people have voted on the Doodle poll.  Less than inspiring, in
my opinion.  Please let us know if you can/want to attend.  If you would
rather reply to this message instead of the poll, that is fine too.  You
have until 10 Sep...

Deb Cooley

On Wed, Sep 1, 2021 at 9:55 AM Cooley, Dorothy E <decoole=
[email-masked]> wrote:

> This is an attempt to re-energize the group.  If there is interest in
> work, then it needs to be proposed or discussed.
>
> Deb Cooley
> [email-masked]
>
>
> Attached is a doodle poll to choose an acme interim date (29 Sep-1 Oct).
> Please vote for all the days/times you can support.  We'd like to have this
> sorted by 10 Sep, if possible.
>
> In addition, if you have topics/presentations you would like to add to the
> interim agenda, then please let the chairs know.
>
> Thanks,
>
> Deb and Yoav
>
> _______________________________________________
> Acme mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/acme
>

---

From: Deb Cooley <[email-masked]>
Date: Tue, 14 Sep 2021 05:59:34 -0400

I've made a request (to Meetecho and to IETF) for an acme interim meeting
on 29 Sep 1800-1900 UTC.

There is a tentative agenda:

Aaron Gable's work
New work proposals

If you have a current or proposed work item and would like to brief, please
send a note to the chairs.
If you have a new work proposal, please send a note to the chairs.

Many thanks and we will 'see' you on 29 Sep.

Deb Cooley

On Tue, Sep 7, 2021 at 5:58 AM Deb Cooley <[email-masked]> wrote:

>> In addition, if you have topics/presentations you would like to add to
>> the interim agenda, then please let the chairs know.
>>
>> Thanks,
>>
>> Deb and Yoav
>>