Subject: [Actn] Fw: New Version Notification for draft-xu-actn-perf-dynamic-service-control-00.txt

From: xuyunbin <[email-masked]>
Date: Fri, 14 Feb 2014 15:59:39 +0800

Hi all, 
We have posted a new I-D for Use Cases and Requirements of Dynamic Service Control based on Performance Monitoring in ACTN . 
This is an initial draft and we welcome comments and suggestions from the group.
Regards,
Dhruv

xuyunbin

From: internet-drafts
Date: 2014-02-14 12:01
To: Yunbin Xu; Guoying Zhang; Yunbin Xu; Weiqiang Cheng; Weiqiang Cheng; [email-masked]; Guoying Zhang; Huawei Technologies
Subject: New Version Notification for draft-xu-actn-perf-dynamic-service-control-00.txt

A new version of I-D, draft-xu-actn-perf-dynamic-service-control-00.txt
has been successfully submitted by Yunbin Xu and posted to the
IETF repository.

Name: draft-xu-actn-perf-dynamic-service-control
Revision: 00
Title: Use Cases and Requirements of Dynamic Service Control based on Performance Monitoring in ACTN Architecture
Document date: 2014-02-13
Group: Individual Submission
Pages: 10
URL:            http://www.ietf.org/internet-drafts/draft-xu-actn-perf-dynamic-service-control-00.txt
Status:         https://datatracker.ietf.org/doc/draft-xu-actn-perf-dynamic-service-control/
Htmlized:       http://tools.ietf.org/html/draft-xu-actn-perf-dynamic-service-control-00

Abstract:
   This document introduces the dynamic creation, modification and
   optimization of services based on the performance monitoring in the
   Abstraction and Control of Transport Networks (ACTN) architecture.

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

The IETF Secretariat

---

From: xuyunbin <[email-masked]>
Date: Sat, 15 Feb 2014 14:11:14 +0800

Hi all, 
Regards
xuyunbin

From: internet-drafts
Date: 2014-02-14 12:01

Abstract:

The IETF Secretariat