Subject: Re: [Actn] ACTN BoF agenda

From: Erik Nordmark <[email-masked]>
Date: Fri, 07 Nov 2014 14:57:09 -0800

Daniele,

It would be good to have draft names associated with the agenda items 
(at least those that are related to some draft ;-)
so that we know what to read before the meeting.

Thanks,
    Erik

On 10/28/14 10:22 AM, Daniele Ceccarelli wrote:
>
> Hi all,
>
> the ACTN BoF agenda is now available, please have a look at the 
> following link: http://www.ietf.org/proceedings/91/agenda/agenda-91-actn
>
> Comments are welcome
>
> Daniele, Young, Dan
>
>
>
> _______________________________________________
> ACTN mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/actn

---

From: Daniele Ceccarelli <[email-masked]>
Date: Sat, 8 Nov 2014 17:47:17 +0000

Hi Erik,

Thanks for the suggestion. New version of the agenda uploaded.
http://www.ietf.org/proceedings/91/agenda/agenda-91-actn

The list of use cases drafts has been listed against the Administrivia slot where a summary will be provided (use cases discussed at previous meetings), while a slot will be dedicated to the problem statement draft and three different slots to architecture discussions: Option 1 which is related to the indicated draft, Option 2 which has been recently proposed and no draft is available (yet), and then an open discussion.

BR
Daniele

> -----Original Message-----
> From: ACTN [mailto:[email-masked]] On Behalf Of Erik Nordmark
> Sent: venerdì 7 novembre 2014 12:57
> To: [email-masked]
> Subject: Re: [Actn] ACTN BoF agenda
> 
> 
> Daniele,
> 
> It would be good to have draft names associated with the agenda items (at
> least those that are related to some draft ;-) so that we know what to read
> before the meeting.
> 
> Thanks,
>     Erik
> 
> > following link:
> > http://www.ietf.org/proceedings/91/agenda/agenda-91-actn
> >
> > Comments are welcome
> >
> > Daniele, Young, Dan
> >
> >
> >