Subject: Re: [Actn] ACTN BOF info

From: Leeyoung <[email-masked]>
Date: Tue, 11 Nov 2014 03:17:47 +0000

A bit more information for remote participant:

http://www.ietf.org/meeting/91/remote-participation.html

Audio streaming pointer:
Coral 3

3

http://ietf91streaming.dnsalias.net/ietf/ietf913.m3u

Thanks,
Young

From: Leeyoung
Sent: Monday, November 10, 2014 8:18 PM
To: [email-masked]
Cc: Daniele Ceccarelli; Dan King ([email-masked])
Subject: ACTN BOF info

This is to remind you of the ACTN BOF scheduled on 11/11 (Tuesday) at Coral 3. The meeting time is 1520-1720.

Anyone who would be interested in scribing the meeting notes? Please let us know.

For those who remotely access, please use the following jabber chat.

Room Address:

xmpp:[email-masked]

Logs:

http://jabber.ietf.org/logs/actn/

Thanks,
Young & Daniele & Dan

---

From: Daniele Ceccarelli <[email-masked]>
Date: Tue, 11 Nov 2014 23:18:18 +0000

Direct link to Meetecho session for the laziest ones :)

http://coral-3.conf.meetecho.com/ietf/login.jsp?ietf=actn

Daniele

From: Leeyoung [mailto:[email-masked]]
Sent: lunedì 10 novembre 2014 17:18
To: Leeyoung; [email-masked]
Cc: Daniele Ceccarelli; Dan King ([email-masked])
Subject: RE: ACTN BOF info

Audio streaming pointer:
Coral 3

3

Thanks,
Young

From: Leeyoung
Sent: Monday, November 10, 2014 8:18 PM
To: [email-masked]<mailto:[email-masked]>
Cc: Daniele Ceccarelli; Dan King ([email-masked]<mailto:[email-masked]>)
Subject: ACTN BOF info

Room Address:

Logs:

Thanks,
Young & Daniele & Dan