Subject: [Add] ADD Charter +1

From: Patrick Tarpey <[email-masked]>
Date: Wed, 5 Feb 2020 09:39:37 +0000

We are supportive of the ADD Working Group Charter.

Pat

:: Patrick Tarpey
Technical Advisor
020 7981 3240
07834432016
[email-masked]<mailto:[email-masked]>

:: Ofcom
Riverside House
2a Southwark Bridge Road
London SE1 9HA
020 7981 3000
www.ofcom.org.uk<http://www.ofcom.org.uk/>

________________________________

******************************************************************************************************************
For more information visit www.ofcom.org.uk

This email (and any attachments) is confidential and intended for the use of the addressee only.

If you have received this email in error please notify the originator of the message and delete it from your system.

This email has been scanned for viruses. However, you open any attachments at your own risk.

Any views expressed in this message are those of the individual sender and do not represent the views or opinions of Ofcom unless expressly stated otherwise.
******************************************************************************************************************

---

From: "Smith, Kevin, Vodafone Group" <[email-masked]>
Date: Wed, 5 Feb 2020 12:19:40 +0000

And a +1 from me to the charter text incorporating EKR's comments (subsequently accepted by Tommy)

Kevin

C2 General
From: Add <[email-masked]> On Behalf Of Patrick Tarpey
Sent: 05 February 2020 09:40
To: [email-masked]
Subject: [Add] ADD Charter +1

Pat

:: Patrick Tarpey
Technical Advisor
020 7981 3240
07834432016

:: Ofcom
Riverside House
2a Southwark Bridge Road
London SE1 9HA
020 7981 3000

******************************************************************************************************************
For more information visit www.ofcom.org.uk<http://www.ofcom.org.uk>

---

From: "Scalone, Gianpaolo Angelo, Vodafone Italy" <[email-masked]>
Date: Wed, 5 Feb 2020 17:18:47 +0000

A +1 also for me as I'm also supportive of the ADD Working Group Charter

Gianpaolo

[Vodafone]

Gianpaolo Scalone
Senior  Engineer
Service Applications Centre of Excellence
Group Technology, Networks
Mobile: +39 348 0001806
Email: [email-masked]<mailto:[email-masked]>
Address: Via Bisceglie 73 20147 Milano

C2 General
From: Add <[email-masked]> On Behalf Of Smith, Kevin, Vodafone Group
Sent: Wednesday, February 5, 2020 1:20 PM
To: Patrick Tarpey <Patrick.Tarpey=[email-masked]>; [email-masked]
Subject: Re: [Add] ADD Charter +1

Kevin

C2 General
From: Add <[email-masked]<mailto:[email-masked]>> On Behalf Of Patrick Tarpey
Sent: 05 February 2020 09:40
To: [email-masked]<mailto:[email-masked]>
Subject: [Add] ADD Charter +1

Pat

:: Patrick Tarpey
Technical Advisor
020 7981 3240
07834432016

:: Ofcom
Riverside House
2a Southwark Bridge Road
London SE1 9HA
020 7981 3000

---

From: <[email-masked]>
Date: Thu, 6 Feb 2020 11:51:52 +0000

+1 also from me, supporting the charter.

Von: Add <[email-masked]> Im Auftrag von Scalone, Gianpaolo Angelo, Vodafone Italy
Gesendet: Mittwoch, 5. Februar 2020 18:19
An: Smith, Kevin, Vodafone Group <[email-masked]>; Patrick Tarpey <Patrick.Tarpey=[email-masked]>; [email-masked]
Betreff: Re: [Add] ADD Charter +1

Gianpaolo

[Vodafone]
Gianpaolo Scalone
Senior  Engineer

C2 General
From: Add <[email-masked]<mailto:[email-masked]>> On Behalf Of Smith, Kevin, Vodafone Group
Sent: Wednesday, February 5, 2020 1:20 PM
To: Patrick Tarpey <Patrick.Tarpey=[email-masked]<mailto:Patrick.Tarpey=[email-masked]>>; [email-masked]<mailto:[email-masked]>
Subject: Re: [Add] ADD Charter +1

Kevin

C2 General

Pat

:: Patrick Tarpey
Technical Advisor
020 7981 3240
07834432016

:: Ofcom
Riverside House
2a Southwark Bridge Road
London SE1 9HA
020 7981 3000