Subject: [addr-select-dt] small meeting?

From: Ruri Hiromi <[email-masked]>
Date: Tue, 10 Nov 2009 13:31:15 +0900

Hi,

Do we have a small meeting during this IETF?

2(or more) topics are raised here, are this correct?

1. protocols choosing problem
  dhcp-ra-other-?
2. relationship or non-relationship between mif

Regards,
-------------------------------
Ruri Hiromi
Intec NetCore, Inc. / Keio university
[email-masked]

---

From: Marc Blanchet <[email-masked]>
Date: Tue, 10 Nov 2009 14:05:40 +0900

- we shall, but I don't know when. I thought about tomorrow breakfast 
but realized I already have two simultaneous meetings that I forgot when 
we chat an hour ago!
- thrusday 15h00?

Marc.

Ruri Hiromi a écrit :
> _______________________________________________
> addr-select-dt mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/addr-select-dt

---

From: Arifumi Matsumoto <[email-masked]>
Date: Tue, 10 Nov 2009 14:33:24 +0900

suresh and I are planning to talk at the slot before social event.

On 2009/11/10, at 14:05, Marc Blanchet wrote:

> - we shall, but I don't know when. I thought about tomorrow  
> breakfast but realized I already have two simultaneous meetings that  
> I forgot when we chat an hour ago!
> - thrusday 15h00?
>
> Marc.
>
> Ruri Hiromi a écrit :
>> Hi,

---

From: Arifumi Matsumoto <[email-masked]>
Date: Tue, 10 Nov 2009 14:38:49 +0900

> suresh and I are planning to talk at the slot before social event.

Just intended for dt ppl, and not mif coordination here.

>> breakfast but realized I already have two simultaneous meetings  
>> that I forgot when we chat an hour ago!
>> - thrusday 15h00?
>>
>> Marc.
>>
>> Ruri Hiromi a écrit :
>>> Hi,

---

From: Francis Dupont <[email-masked]>
Date: Tue, 10 Nov 2009 08:34:38 +0100

In your previous mail you wrote:

   - thursday 15h00?
   
=> can work for me.

[email-masked]

---

From: Arifumi Matsumoto <[email-masked]>
Date: Tue, 10 Nov 2009 17:06:00 +0900

> suresh and I are planning to talk at the slot before social event.

correction.
not a slot, but before going out for the social event.

get together around registration desk.

Best,

---

From: Ruri Hiromi <[email-masked]>
Date: Tue, 10 Nov 2009 18:19:39 +0900

Sorry, I missed this mail. it is already 1818 now (>_<)

... I will catch up you at the social event ....

---

From: Ruri Hiromi <[email-masked]>
Date: Wed, 11 Nov 2009 15:52:22 +0900

I could not catch any of you... :-<

Could someone send us a note?