Subject: [addr-select-dt] who comes to IETF76 ?

From: Arifumi Matsumoto <[email-masked]>
Date: Thu, 05 Nov 2009 03:04:12 +0900

All,

Who is planning to come to Hiroshima ?
Hopefully, on Sunday why not get together
and have some talk ?

---

From: Marc Blanchet <[email-masked]>
Date: Wed, 04 Nov 2009 13:09:22 -0500

> Who is planning to come to Hiroshima ?

I will.

> Hopefully, on Sunday why not get together

will be arriving very late sunday evening.

> and have some talk ?

but don't wait for me.

Marc.

> 
> _______________________________________________
> addr-select-dt mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/addr-select-dt

---

From: Tim Chown <[email-masked]>
Date: Fri, 6 Nov 2009 15:18:37 +0000

> Hopefully, on Sunday why not get together

Unfortunately I cannot be there this time, but I will try to participate
remotely as far as the time differences and work here allows.

-- 
Tim

---

From: Ruri Hiromi <[email-masked]>
Date: Sat, 7 Nov 2009 01:50:06 +0900

Hello,

I will be there, see you on Sunday.

> Hopefully, on Sunday why not get together

-------------------------------
Ruri Hiromi
Intec NetCore, Inc. / Keio university
[email-masked]

---

From: (Tomohiro -INSTALLER- Fujisaki/藤崎 智宏) <[email-masked]>
Date: Sat, 07 Nov 2009 22:36:27 +0900 (JST)

Me too, see you tomorrow.

--
Tomohiro Fujisaki

From: Ruri Hiromi <[email-masked]>
Subject: Re: [addr-select-dt] who comes to IETF76 ?
Date: Sat, 7 Nov 2009 01:50:06 +0900

 | Hello,
 | 
 | I will be there, see you on Sunday.
 | 
 | On 2009/11/05, at 3:04, Arifumi Matsumoto wrote:
 | 
 | > All,
 | >
 | > Who is planning to come to Hiroshima ?
 | > Hopefully, on Sunday why not get together
 | > and have some talk ?
 | >
 | > _______________________________________________
 | > addr-select-dt mailing list
 | > [email-masked]
 | > https://www.ietf.org/mailman/listinfo/addr-select-dt
 | 
 | -------------------------------
 | Ruri Hiromi
 | Intec NetCore, Inc. / Keio university
 | [email-masked]

---

From: Francis Dupont <[email-masked]>
Date: Sun, 08 Nov 2009 01:32:42 +0100

> Who is planning to come to Hiroshima ?
   
=> missed and can't find the original message...

I will (and I am already at Hiroshima).

   > Hopefully, on Sunday why not get together
   
=> I am already booked but not the whole day...

Francis,[email-masked]

---

From: Arifumi Matsumoto <[email-masked]>
Date: Sun, 8 Nov 2009 14:46:50 +0900

All,

how about Monday's morning breakfast time ?

---

From: Francis Dupont <[email-masked]>
Date: Sun, 08 Nov 2009 12:42:01 +0100

=> where and at which time exactly?

---

From: Arifumi Matsumoto <[email-masked]>
Date: Sun, 8 Nov 2009 22:08:09 +0900

All,

how about 8:00 AM at Acacia East (it looks like available
through morning).

who can come ?

---

From: Ruri Hiromi <[email-masked]>
Date: Sun, 8 Nov 2009 22:48:58 +0900

I am sorry, I have an appointment from 7:30 at ANA crown plaza.
I will follow you after that.

---

From: Bob Hinden <[email-masked]>
Date: Mon, 9 Nov 2009 13:18:37 +0900

Hi,

Who is going to be the speaker and are there any changes to the agenda?

Thanks,
Bob

---

From: Arifumi Matsumoto <[email-masked]>
Date: Mon, 9 Nov 2009 14:04:54 +0900

Hi,

I will present.

Please add this draft to the list.
draft-arifumi-6man-addr-select-conflict

I'll talk about both drafts within the DT slot.

Regards,

---

From: Bob Hinden <[email-masked]>
Date: Mon, 9 Nov 2009 14:07:18 +0900

> I'll talk about both drafts within the DT slot.

Will do.  I will update the agenda now.

Thanks,
Bob