Subject: [Adslmib] ADSL2 MIB support

From: "Peter Calderon" <[email-masked]>
Date: Mon, 17 Feb 2003 16:34:04 -0500

help - is their any work going on in the IETF to support ADSL2 MIB
configuration parameters? Or will RFC2662 or RFC2440 be updated to
support ADSL2.

Thanks
Peter

_______________________________________________
Adslmib mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/adslmib

---

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Tue, 18 Feb 2003 16:21:37 +0100

See http://www.ietf.org/html.charters/adslmib-charter.html

from which you find a ptr to http://www.ietf.org/rfc/rfc3276.txt

Is that what you are looking for? Or is it something else.
Sorry, I am not an ADSL expert.

Thanks,
Bert 

> -----Original Message-----
> From: Peter Calderon [mailto:[email-masked]]
> Sent: maandag 17 februari 2003 22:34
> To: [email-masked]
> Subject: [Adslmib] ADSL2 MIB support
> 
>

---

From: "Michael Sneed" <[email-masked]>
Date: Tue, 18 Feb 2003 10:29:11 -0500

The WG is not currently chartered to address ADSL2.  If there is sufficient 
interest (that means volunteers) we can consider trying to get it added to 
the charter.

Regards,

Mike

>From: "Peter Calderon" <[email-masked]>
>To: [email-masked]
>Date: Mon, 17 Feb 2003 16:34:04 -0500
>

_________________________________________________________________
MSN 8 helps eliminate e-mail viruses. Get 2 months FREE*.  
http://join.msn.com/?page=features/virus