Subject: [Adslmib] draft-ietf-adslmib-gshdslbis-07

From: "Clay Sikes" <[email-masked]>
Date: Mon, 25 Oct 2004 13:32:08 -0400

Bert and Randy,

Is version -07 acceptable to move forward on?

Thanks,
Clay

-- Paradyne Mail --

_______________________________________________
Adslmib mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/adslmib

---

From: "Randy Presuhn" <[email-masked]>
Date: Wed, 27 Oct 2004 15:22:29 -0700

Hi -

> From: "Clay Sikes" <[email-masked]>
> To: "Bert Wijnen" <[email-masked]>; "Randy Presuhn" <[email-masked]>
> Cc: "Michael Sneed" <[email-masked]>; "adslmib mail list" <[email-masked]>
> Sent: Monday, October 25, 2004 10:32 AM
> Subject: draft-ietf-adslmib-gshdslbis-07
>

> Is version -07 acceptable to move forward on?
...

Looks fine to me.  There are a lot of doubled blank lines, and no FFs
for the page breaks, but I expect that the RFC editor will make sure
that those are taken care of.  I say "Ship it!"

Randy