Subject: [Adslmib] xDsl Bonding

From: [email-masked]
Date: Sun, 3 Sep 2006 18:20:08 +0300

Hi All,

        I would like to thank Edward Beili, Naren Nair and Moti 
Morgenstern for agreeing to work as editors on the xDSL Bonding documents.
Many thanks as well to Clay Sikes, Umberto Bonollo and Scott Baillie for 
agreeing to act as reviewers of these documents.

        I am attaching the draft of the updated charter. Please provide 
your comments.

        Due to the status of the G.997.1 and WT-129, I wish to allow 
additional time before the VDSL2 document goes to Last Call. This
will allow these documents to be finalised before the work on the VDSL2 
document is completed. I hope that this change is acceptable.
I am expecting reviews from Clay, Naren and Veena on the VDSL2 document 
and thank them for their efforts.

Best Regards,
Menachem 
_______________________________________________
Adslmib mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/adslmib

---

From: [email-masked]
Date: Thu, 7 Sep 2006 16:45:08 +0300

Hi All,

I have not received any comments regarding the proposed charter. 

If there is no response until Tuesday 12th September, I will assume that 
everyone agrees to the text and proceed with the re-charter.

Best Regards,
Menachem Dodge

Menachem Dodge/ECI Telecom 
03/09/2006 18:20

To
[email-masked]
cc
David Kessens <[email-masked]>, "Romascanu, Dan \(Dan\)" 
<[email-masked]>, [email-masked]
Subject
xDsl Bonding

Hi All,

Best Regards,
Menachem

---

From: "Romascanu, Dan \(Dan\)" <[email-masked]>
Date: Fri, 8 Sep 2006 19:35:22 +0300

Messages on the lines of 'I read, agree and am interested in this work'
are also welcome. 
 
Dan

  _____  

	From: [email-masked]
[mailto:[email-masked]] 
	Sent: Thursday, September 07, 2006 4:45 PM
	To: [email-masked]
	Cc: David Kessens; Romascanu, Dan (Dan); [email-masked]
	Subject: Re: xDsl Bonding

	Hi All, 

	If there is no response until Tuesday 12th September, I will
assume that everyone agrees to the text and proceed with the re-charter.

	Best Regards, 
	Menachem Dodge

	

03/09/2006 18:20 

To
[email-masked] 
cc

	Hi All, 
	
	        I would like to thank Edward Beili, Naren Nair and Moti
Morgenstern for agreeing to work as editors on the xDSL Bonding
documents. 
	Many thanks as well to Clay Sikes, Umberto Bonollo and Scott
Baillie for agreeing to act as reviewers of these documents. 
	
	        I am attaching the draft of the updated charter. Please
provide your comments. 

	
	        Due to the status of the G.997.1 and WT-129, I wish to
allow additional time before the VDSL2 document goes to Last Call. This 
	will allow these documents to be finalised before the work on
the VDSL2 document is completed. I hope that this change is acceptable. 
	I am expecting reviews from Clay, Naren and Veena on the VDSL2
document and thank them for their efforts. 

	Best Regards, 
	Menachem

---

From: <[email-masked]>
Date: Sat, 9 Sep 2006 11:57:28 +0530

Hello Romascanu,

Iam very much interested in modeling XDSL bonding .

Regards,

veena

________________________________

From: Romascanu, Dan (Dan) [mailto:[email-masked]] 
Sent: Friday, September 08, 2006 10:05 PM
To: [email-masked]; [email-masked]
Cc: David Kessens; [email-masked]
Subject: [Adslmib] RE: xDsl Bonding

Dan

	 

________________________________

	Hi All, 

	Best Regards, 
	Menachem Dodge

03/09/2006 18:20 

To

[email-masked] 

cc

Subject

xDsl Bonding

	
	
	Hi All, 

	

	
	Best Regards, 
	Menachem