Subject: [Adslmib] Further Comments on draft-ietf-adslmib-vdsl2-05.txt

From: Menachem Dodge <[email-masked]>
Date: Sat, 28 Jun 2008 23:49:38 +0300

Editors,

    I have the following additional comments:

    Line #1081: OLD   --->  "indicated in octets 0-1"
                      NEW --->  "indicated by octets 0-1"

    Line #1097: OLD   --->  "indicated in octets 0-1"
                      NEW --->  "indicated by octets 0-1"

    Line #1557: "xtUs" should be "xTUs"

    Line #1582: "Similarly" replace by "In a similar manner".

    Section 2.9, Paragraph 3 Lines #1779 and #1780 - remove the repetition of "FEC Seconds".

Best Regards,
Menachem

_______________________________________________
Adslmib mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/adslmib

---

From: Menachem Dodge <[email-masked]>
Date: Sun, 29 Jun 2008 18:48:46 +0300

Editors,

    Please check that the Acknowledgements and Reference sections are up to date.

    G.997.1 Amd-2 has not been mentioned.

    Best Regards,
    Menachem

________________________________
From: Menachem Dodge
Sent: Saturday, June 28, 2008 11:50 PM
To: [email-masked]; Moti Morgenstern; [email-masked]'; [email-masked]
Subject: Further Comments on draft-ietf-adslmib-vdsl2-05.txt

Editors,

Best Regards,
Menachem