Subject: [Adslmib] draft-ietf-adslmib-vdsl2-06.txt

From: Moti Morgenstern <[email-masked]>
Date: Tue, 8 Jul 2008 17:28:49 +0300

Hi all,

I've submitted the -06 revision to the internet-drafts.

The changes included in this revision, compared to -05 revision, are relatively minor:
-       Changed dates and draft number in the title
-       Updated section 2.2 "IANA Considerations" requesting the same value of
      ifType for the 'vdsl2' interfaces as the branch number under 'transmission'
      sub-tree allocated for the MIB.
-       All occurrences of xdsl2LConfProfRaDsNrmsDs changed to xdsl2LConfProfRaDsNrmDs
-       All occurrences of xdsl2LConfProfRaDsNrmsUs changed to xdsl2LConfProfRaDsNrmUs
-       An occurrence of 'EU-61' changed to 'EU-64'
-       Added NSC, NSCds and NSCus to the naming conventions
-       Textual improvements:
      o Use 'xTU', and 'xTUs' (plural of 'xTU') consistently
      o Lines 1081/1097: Changed 'indicated in octets 0-1' to 'indicated by octets 0-1'
      o Line 1582: Changed 'Similarly' to 'In a similar manner'
      o Line 1779: Deleted (redundant) 'FEC Seconds'
-       Other minor editorial corrections.

Regards,
Moti
_______________________________________________
Adslmib mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/adslmib

---

From: Menachem Dodge <[email-masked]>
Date: Wed, 9 Jul 2008 15:51:29 +0300

Hello,

        Thank you, Moti, for making these updates and posting the draft.

        Many thanks again to all the editors, Umberto, Scott and Moti for all their hard work on this draft.

        The Working Group Last Call for this document was completed at the end of June and the editors
 have made the requested updates. I propose forwarding this draft for publication as an RFC, unless
someone has some last minute comments. If I hear nothing in the next 48 hours I will take silence as acquiescence.

        Best Regards,
        Menachem

-----Original Message-----
From: Moti Morgenstern
Sent: Tuesday, July 08, 2008 5:29 PM
To: [email-masked]'
Cc: Menachem Dodge
Subject: draft-ietf-adslmib-vdsl2-06.txt

Hi all,

Regards,
Moti