Subject: [Adslmib] I-D Action:draft-ietf-adslmib-gbond-mib-02.txt

From: [email-masked]
Date: Mon, 1 Sep 2008 16:00:02 -0700 (PDT)

A New Internet-Draft is available from the on-line Internet-Drafts directories.
This draft is a work item of the ADSL MIB Working Group of the IETF.

	Title           : xDSL multi-pair bonding (G.Bond) MIB
	Author(s)       : E. Beili, et al.
	Filename        : draft-ietf-adslmib-gbond-mib-02.txt
	Pages           : 43
	Date            : 2008-09-01

This document defines Management Information Base (MIB) module for
use with network management protocols in TCP/IP-based internets.
This document proposes an extension to the Interfaces Group MIB with
a set of common objects for managing multi-pair bonded Digital
Subscriber Line (xDSL) interfaces, defined in ITU-T recommendations
G.998.1, G.998.2 and G.998.3.  The MIB modules specific to each
bonding technology are defined in GBOND-ATM-MIB, GBOND-ETH-MIB and
GBOND-TDIM-MIB respectively.

A URL for this Internet-Draft is:
http://www.ietf.org/internet-drafts/draft-ietf-adslmib-gbond-mib-02.txt

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

Below is the data which will enable a MIME compliant mail reader
implementation to automatically retrieve the ASCII version of the
Internet-Draft.
_______________________________________________
Adslmib mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/adslmib

---

From: "Edward Beili" <[email-masked]>
Date: Wed, 3 Sep 2008 20:28:33 +0300

Hello,
Attached is the latest draft of the DSL Forum' WT-159, refered in the G.Bond MIB documents. The document on the Broadband forum's website is available to members only.

I will try to upload the rest of the GBOND-*-MIB drafts within a week.

Regards,
-E.

-----Original Message-----
From:	[email-masked] on behalf of Menachem Dodge
Sent:	Tue 9/2/2008 9:10 AM
To:	[email-masked]'
Cc:	
Subject:	[Adslmib] FW:  I-D Action:draft-ietf-adslmib-gbond-mib-02.txt

Hi,

        A new draft of the G.Bond MIB is now available.

        Many thanks to Edward Beili for his hard work in completing this draft.

        I request that the Working Group reviews this document and sends any comments to the mailing list.

        Best Regards,
        Menachem Dodge

---

From: "Edward Beili" <[email-masked]>
Date: Sun, 7 Sep 2008 16:11:19 +0300

Re-send due to mail server problems.

-E.

From: [email-masked] [mailto:[email-masked]] On
Behalf Of Edward Beili
Sent: Wednesday, September 03, 2008 8:29 PM
To: [email-masked]
Cc: Menachem Dodge
Subject: Re: [Adslmib] FW: I-D
Action:draft-ietf-adslmib-gbond-mib-02.txt

Hello,
Attached is the latest draft of the DSL Forum' WT-159, refered in the
G.Bond MIB documents. The document on the Broadband forum's website is
available to members only.

Regards,
-E.

-----Original Message-----
From:   [email-masked] on behalf of Menachem Dodge
Sent:   Tue 9/2/2008 9:10 AM
To:     [email-masked]'
Cc:    
Subject:        [Adslmib] FW:  I-D
Action:draft-ietf-adslmib-gbond-mib-02.txt

Hi,

        Many thanks to Edward Beili for his hard work in completing this
draft.

        I request that the Working Group reviews this document and sends
any comments to the mailing list.

        Best Regards,
        Menachem Dodge

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On
Behalf Of [email-masked]
Sent: Tuesday, September 02, 2008 2:00 AM
To: [email-masked]
Cc: [email-masked]
Subject: [Adslmib] I-D Action:draft-ietf-adslmib-gbond-mib-02.txt

A New Internet-Draft is available from the on-line Internet-Drafts
directories.
This draft is a work item of the ADSL MIB Working Group of the IETF.