Subject: [Adslmib] FW: I-D Action:draft-ietf-adslmib-gbond-mib-02.txt

From: Menachem Dodge <[email-masked]>
Date: Tue, 2 Sep 2008 09:10:34 +0300

Hi,

        A new draft of the G.Bond MIB is now available.

        Many thanks to Edward Beili for his hard work in completing this draft.

        I request that the Working Group reviews this document and sends any comments to the mailing list.

        Best Regards,
        Menachem Dodge

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of [email-masked]
Sent: Tuesday, September 02, 2008 2:00 AM
To: [email-masked]
Cc: [email-masked]
Subject: [Adslmib] I-D Action:draft-ietf-adslmib-gbond-mib-02.txt

A New Internet-Draft is available from the on-line Internet-Drafts directories.
This draft is a work item of the ADSL MIB Working Group of the IETF.

        Title           : xDSL multi-pair bonding (G.Bond) MIB
        Author(s)       : E. Beili, et al.
        Filename        : draft-ietf-adslmib-gbond-mib-02.txt
        Pages           : 43
        Date            : 2008-09-01

This document defines Management Information Base (MIB) module for
use with network management protocols in TCP/IP-based internets.
This document proposes an extension to the Interfaces Group MIB with
a set of common objects for managing multi-pair bonded Digital
Subscriber Line (xDSL) interfaces, defined in ITU-T recommendations
G.998.1, G.998.2 and G.998.3.  The MIB modules specific to each
bonding technology are defined in GBOND-ATM-MIB, GBOND-ETH-MIB and
GBOND-TDIM-MIB respectively.

A URL for this Internet-Draft is:
http://www.ietf.org/internet-drafts/draft-ietf-adslmib-gbond-mib-02.txt

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

Below is the data which will enable a MIME compliant mail reader
implementation to automatically retrieve the ASCII version of the
Internet-Draft.
W0ludGVybmV0U2hvcnRjdXRdDQpVUkw9ZnRwOi8vZnRwLmlldGYub3JnL2ludGVybmV0LWRyYWZ0
cy9kcmFmdC1pZXRmLWFkc2xtaWItZ2JvbmQtbWliLTAyLnR4dA0K
_______________________________________________
Adslmib mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/adslmib

---

From: Menachem Dodge <[email-masked]>
Date: Tue, 23 Sep 2008 18:25:53 +0300

Hello,

        Once again, I would like to call on the Working Group to review the G. Bond MIB that was posted by Edward
at the beginning of September. Edward has also posted the Broadband Forum (DSL Forum) document WT-159 which is the
reference document for the development of the MIB.

        While I know that everyone is busy, nonetheless please make the effort to review the MIB and send any
comments or feedback on the mailing list, so that any necessary changes can be incorporated into the draft.

        Thank you kindly,
        Menachem

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Menachem Dodge
Sent: Tuesday, September 02, 2008 9:11 AM
To: [email-masked]'
Subject: [Adslmib] FW: I-D Action:draft-ietf-adslmib-gbond-mib-02.txt

Hi,

        Best Regards,
        Menachem Dodge