Subject: [Adslmib] Progress in recent BBF Q2/2010 meeting

From: Moti Morgenstern <[email-masked]>
Date: Wed, 9 Jun 2010 13:21:23 +0300

Hi,

The Broadband Forum (BBF) had a meeting during last week of May in Ottawa, Canada.
This mail just informs you that we achieved some progress regarding to the VoP.
The Operations & Network Management WG decided to go faster towards publishing a technical report that integrates TR-129+TR-165, so there will be two models:

*         A model that is solely according to TR-129 (we need that for legacy systems)

*         A model (in WT-252) that is derived from both TR-129 and TR-165
After publishing the 'integrated' model the same WG is going to develop another version of it, this time with support for G.993.5.

Regards,
Moti Morgenstern

System Architecture Leader
Access Line of Business
Network Solutions Division
ECI Telecom Ltd.
30 Hasivim St., Petach Tikva 4951169, Israel
Tel.       +972-3-926 6258
Fax.      +972-3-926 8090
Mobile. +972-52-400 6258
e-mail. [email-masked]<mailto:[email-masked]>
www.ecitele.com
This transmission and any files attached to it contains confidential and/or proprietary information and is intended only for the named recipient. If you are not the intended recipient, you are hereby notified that any re-transmission, dissemination, disclosure or copying of this information is strictly prohibited.

---

From: Menachem Dodge <[email-masked]>
Date: Wed, 9 Jun 2010 17:15:02 +0300

Hello  Moti,

Thank you for this update.

Would you be able to indicate the timescale for this work:

*         WT-252.

*         Support for G.993.5.

Thank you kindly,
Menachem

From: [email-masked] [mailto:[email-masked]] On Behalf Of Moti Morgenstern
Sent: Wednesday, June 09, 2010 1:21 PM
To: [email-masked]
Subject: [Adslmib] Progress in recent BBF Q2/2010 meeting

Hi,

Regards,
Moti Morgenstern