Subject: Re: [Adslmib] G.Bond MIB drafts - Last Call

From: Menachem Dodge <[email-masked]>
Date: Sun, 12 Dec 2010 18:39:03 +0200

Hello,

Just a reminder that these documents are in last call and the working group is requested to provide feedback/comments.

I am extending the last call until the 20th December to give everyone time to provide their feedback.

Thank you kindly,

Menachem

From: Menachem Dodge
Sent: Monday, November 29, 2010 9:51 AM
To: Menachem Dodge; [email-masked]'
Subject: RE: [Adslmib] G.Bond MIB drafts

Hi,

Edward Beili has re-posted the three G. Bond drafts that were about to expire:

http://www.ietf.org/id/draft-ietf-adslmib-gbond-mib-05.txt

http://www.ietf.org/id/draft-ietf-adslmib-gbond-atm-mib-02.txt

http://www.ietf.org/id/draft-ietf-adslmib-gbond-tdim-mib-04.txt

Thank you Edward for your hard work.

The fourth G.Bond document is:

http://www.ietf.org/id/draft-ietf-adslmib-gbond-eth-mib-02.txt

I am now calling a two week "Last Call" on all the four G.Bond drafts. This will end on Monday 13th December.

During this period I expect the Working Group to review the documents and provide any feedback/comments.

Best Regards,
Menachem Dodge

From: Menachem Dodge
Sent: Thursday, November 25, 2010 5:54 PM
To: Menachem Dodge; [email-masked]
Subject: RE: [Adslmib] G.Bond MIB drafts

Hi All,

I ask everyone to kindly review the G. Bond drafts and send comments/feedback on the mailing list.

Thank you kindly,
Menachem

From: [email-masked] [mailto:[email-masked]] On Behalf Of Menachem Dodge
Sent: Monday, November 15, 2010 4:18 PM
To: [email-masked]
Subject: [Adslmib] G.Bond MIB drafts

Hi,

All the four G.Bond MIB drafts are available on the WG web site and are ready for review.

I would like to thank Edward for all his efforts in completing the work on the GBOND MIB drafts.

Please review these documents and send any comments/feedback on the mailing list.

Best Regards,

Menachem

---

From: Menachem Dodge <[email-masked]>
Date: Mon, 20 Dec 2010 14:05:02 +0200

Hello All,

The working group is kindly reminded that this is the last opportunity for comments on the G. Bond MIB drafts.

Best Regards,
Menachem

From: Menachem Dodge
Sent: Sunday, December 12, 2010 6:39 PM
To: Menachem Dodge; [email-masked]'
Subject: RE: [Adslmib] G.Bond MIB drafts - Last Call

Hello,

Thank you kindly,

Menachem

From: Menachem Dodge

Hi,

Best Regards,
Menachem Dodge

From: Menachem Dodge

Hi All,

Thank you kindly,
Menachem

Hi,

Best Regards,

Menachem

---

From: Menachem Dodge <[email-masked]>
Date: Tue, 21 Dec 2010 19:19:36 +0200

Hello,

The last call period has now concluded.

Edward please update the documents with the comments and then I will forward these to the IESG for publication as RFCs.

Thank you Edward for all your hard work.

Best Regards,
Menachem

From: Menachem Dodge
Sent: Monday, December 20, 2010 2:05 PM
To: Menachem Dodge; [email-masked]'
Subject: RE: [Adslmib] G.Bond MIB drafts - Last Call - FINAL REMINDER

Hello All,

Best Regards,
Menachem

From: Menachem Dodge

Hello,

Thank you kindly,

Menachem

From: Menachem Dodge

Hi,

Best Regards,
Menachem Dodge

From: Menachem Dodge

Hi All,

Thank you kindly,
Menachem

Hi,

Best Regards,

Menachem