Subject: [alto] Saumitra Das slides

From: Richard Bennett <[email-masked]>
Date: Sun, 07 Dec 2008 15:19:00 -0800

The Saumitra Das slides on the Alto Trac page appear to be damaged; I 
can't open them with Power Point or Open Office. Can somebody see about 
getting a readable version of these on-line?

http://www3.ietf.org/proceedings/08nov/slides/alto-4.ppt is the relevant 
link.

Thanks,

RB
_______________________________________________
alto mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/alto

---

From: Richard Bennett <[email-masked]>
Date: Sun, 07 Dec 2008 19:56:42 -0800

Thanks, problem solved. They're in the new pptx format, for which 
converters are to be found.
Richard Bennett wrote:
> can't open them with Power Point or Open Office. Can somebody see 
> about getting a readable version of these on-line?
>
> http://www3.ietf.org/proceedings/08nov/slides/alto-4.ppt is the 
> relevant link.
>
> Thanks,
>
> RB

-- 
Richard Bennett
Network Architect

---

From: "Vijay K. Gurbani" <[email-masked]>
Date: Mon, 08 Dec 2008 16:54:50 -0600

> converters are to be found.

Just to be safe, we've provided a link to the PDF format now
for that file on the wiki
(http://trac.tools.ietf.org/wg/alto/trac/wiki/).

Ciao.

- vijay
-- 
Vijay K. Gurbani, Bell Laboratories, Alcatel-Lucent
1960 Lucent Lane, Rm. 9C-533, Naperville, Illinois 60566 (USA)
Email: vkg@{alcatel-lucent.com,bell-labs.com,acm.org}
Web:   http://ect.bell-labs.com/who/vkg/
_______________________________________________
alto mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/alto