Subject: [alto] Draft agenda for Beijing

From: Enrico Marocco <[email-masked]>
Date: Tue, 26 Oct 2010 11:36:10 +0200

Hi folks,

we have just uploaded the draft agenda for the IETF79 meeting:
http://www.ietf.org/proceedings/79/agenda/alto.html

All requests should have been satisfied, except one for a draft whose
authors didn't meet the submission deadline. Please take a look and feel
free to suggest any changes.

-- 
Ciao,
Enrico

---

From: [email-masked]
Date: Tue, 26 Oct 2010 18:11:35 +0800

Dear Mr.Marocco and Mr.David,

We also asked a time slot for the RELOAD SNMP Usage before Oct. 18.

Could you kindly involve this topic in the draft agenda?
I think we need 5~10 minute for this draft.

Many thanks for your consideration.

Draft link:
http://tools.ietf.org/id/draft-peng-p2psip-snmp-00.txt

Best Regards,

Meng Yu

Enrico Marocco <[email-masked]> 
发件人:  [email-masked]
2010-10-26 17:36

收件人
"[email-masked]" <[email-masked]>
抄送

主题
[alto] Draft agenda for Beijing

Hi folks,

-- 
Ciao,
Enrico

[附件 "smime.p7s" 被 孟昱117605/user/zte_ltd 删除
]_______________________________________________
alto mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/alto