Subject: [alto] ALTO meeting info for Oct. 30, 2019

From: Danny Alex Lachos Perez <[email-masked]>
Date: Tue, 29 Oct 2019 14:03:08 -0300

Dear all,

Just a friendly reminder that we will have our weekly meeting this
Wednesday (*Oct-30*) at *9:30 am US ET*.

Agenda*:

   - Planning for ALTO workshop (IETF106)
   - Quick updates on existing WG documents

*If people have other agenda items, please feel free to post.

Bridge link: https://yale.zoom.us/j/8423318713

Best regards,

Danny Lachos

---

From: Börje Ohlman <[email-masked]>
Date: Wed, 30 Oct 2019 07:56:21 +0000

Another reminder for us in Europe, it will be one hour earlier this week as we switched back to winter time, i.e. 14:30 CET. 

       Börje 

> 29 okt. 2019 kl. 18:03 skrev Danny Alex Lachos Perez <[email-masked]>:
> 
> Dear all,
> 
> Just a friendly reminder that we will have our weekly meeting this Wednesday (Oct-30) at 9:30 am US ET.
> 
> Agenda*:
> Planning for ALTO workshop (IETF106)
> Quick updates on existing WG documents
> -- 
> You received this message because you are subscribed to the Google Groups "alto-weekly-meeting" group.
> To unsubscribe from this group and stop receiving emails from it, send an email to [email-masked].
> To view this discussion on the web visit https://groups.google.com/d/msgid/alto-weekly-meeting/CAEDarXJStq%2BrGYAeoc%3DY%2BgXUmOHfUQRngongA2G5ZUHASnukBg%40mail.gmail.com.

---

From: LUIS MIGUEL CONTRERAS MURILLO <[email-masked]>
Date: Wed, 30 Oct 2019 08:48:05 +0000

Hi all

This week I’m attending a Conference, so it will not possible for me to attend the call.

Apologies for that

Best regards

Luis

De: [email-masked] <[email-masked]> En nombre de Danny Alex Lachos Perez
Enviado el: martes, 29 de octubre de 2019 18:03
Para: IETF ALTO <[email-masked]>; [email-masked]
Asunto: ALTO meeting info for Oct. 30, 2019

Dear all,

Agenda*:

  *   Planning for ALTO workshop (IETF106)
  *   Quick updates on existing WG documents
*If people have other agenda items, please feel free to post.

Best regards,

Danny Lachos
--
You received this message because you are subscribed to the Google Groups "alto-weekly-meeting" group.
To unsubscribe from this group and stop receiving emails from it, send an email to [email-masked]<mailto:[email-masked]>.
To view this discussion on the web visit https://groups.google.com/d/msgid/alto-weekly-meeting/CAEDarXJStq%2BrGYAeoc%3DY%2BgXUmOHfUQRngongA2G5ZUHASnukBg%40mail.gmail.com<https://groups.google.com/d/msgid/alto-weekly-meeting/CAEDarXJStq%2BrGYAeoc%3DY%2BgXUmOHfUQRngongA2G5ZUHASnukBg%40mail.gmail.com?utm_medium=email&utm_source=footer>.

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição