Subject: [alto] ALTO meeting info for Nov. 27, 2019

From: Danny Alex Lachos Perez <[email-masked]>
Date: Tue, 26 Nov 2019 15:23:39 -0300

Dear all,

I would like to ask if people want to have a brief meeting tomorrow (Nov-27
at 9:30 am US ET), or given that there were two ALTO meetings last week, we
could skip it?

In any case, for tomorrow (or next week), we may resume our discussions on:

   - Summarize ALTO session/side meeting
   - Next steps

** Bridge link: https://yale.zoom.us/j/8423318713

Thanks in advance

Best regards,

Danny Lachos

---

From: Börje Ohlman <[email-masked]>
Date: Wed, 27 Nov 2019 13:13:50 +0000

I’m not available today. 

      Börje 

> 26 nov. 2019 kl. 19:24 skrev Danny Alex Lachos Perez <[email-masked]>:
> 
> Dear all,
> 
> I would like to ask if people want to have a brief meeting tomorrow (Nov-27 at 9:30 am US ET), or given that there were two ALTO meetings last week, we could skip it?
> 
> Summarize ALTO session/side meeting
> Next steps
> -- 
> You received this message because you are subscribed to the Google Groups "alto-weekly-meeting" group.
> To unsubscribe from this group and stop receiving emails from it, send an email to [email-masked].
> To view this discussion on the web visit https://groups.google.com/d/msgid/alto-weekly-meeting/CAEDarXK%2BdrHgt3De232PJAtR-cC4YC%2BNFVG-C78V65Sv%3DHa5UA%40mail.gmail.com.

---

From: Jensen Zhang <[email-masked]>
Date: Wed, 27 Nov 2019 11:15:54 -0500

Hi all,

Thanks for attending the meeting today. We have a great sync-up to make
sure everyone on the same page. We will continue our discussion next week.

Don't worry, Borje. You can find the meeting minutes here:
https://drive.google.com/open?id=1f6pWE4KGMMRtWTkGENTK1fA0xP0sEOQf
And we also updated the ALTO IETF wiki to show all archived meeting
materials: https://trac.ietf.org/trac/alto/wiki

Hi Sabine, could you share the dropbox link of the side meeting
presentations so that I can update the wiki page? Thanks.

Best regards,
Jensen

On Wed, Nov 27, 2019 at 8:13 AM 'Börje Ohlman' via alto-weekly-meeting <
[email-masked]> wrote:

> I’m not available today.
>
>       Börje
>
> 26 nov. 2019 kl. 19:24 skrev Danny Alex Lachos Perez <[email-masked]
> >:
>
> Dear all,
>
> I would like to ask if people want to have a brief meeting tomorrow
> (Nov-27 at 9:30 am US ET), or given that there were two ALTO meetings last
> week, we could skip it?
>
> To unsubscribe from this group and stop receiving emails from it, send an
> email to [email-masked].
> To view this discussion on the web visit
> https://groups.google.com/d/msgid/alto-weekly-meeting/CAEDarXK%2BdrHgt3De232PJAtR-cC4YC%2BNFVG-C78V65Sv%3DHa5UA%40mail.gmail.com
> <https://protect2.fireeye.com/v1/url?k=d0a3c957-8c291ce3-d0a389cc-866a015dd3d5-b86979ca97a64489&q=1&e=9204a094-3586-496a-a15a-2e130342c666&u=https%3A%2F%2Fgroups.google.com%2Fd%2Fmsgid%2Falto-weekly-meeting%2FCAEDarXK%252BdrHgt3De232PJAtR-cC4YC%252BNFVG-C78V65Sv%253DHa5UA%2540mail.gmail.com%3Futm_medium%3Demail%26utm_source%3Dfooter>
> .
>
> --
> To unsubscribe from this group and stop receiving emails from it, send an
> email to [email-masked].
> To view this discussion on the web visit
> https://groups.google.com/d/msgid/alto-weekly-meeting/5C639D5B-0774-4591-9AFE-C0BC4E4FE463%40ericsson.com
> <https://groups.google.com/d/msgid/alto-weekly-meeting/5C639D5B-0774-4591-9AFE-C0BC4E4FE463%40ericsson.com?utm_medium=email&utm_source=footer>
> .
>