Subject: [alto] ALTO Meeting Info for Dec. 18, 2019 [last meeting before Xmas break]

From: Danny Alex Lachos Perez <[email-masked]>
Date: Tue, 17 Dec 2019 14:27:15 -0200

Dear all,

Just a friendly reminder that we will have one more weekly meeting this
Wednesday before the Xmas break.

Agenda*:

   - Discuss WG rechartering
   - Updates on existing WG documents
   - Plan for next side meeting/workshop

*If people have other agenda items, please feel free to post.

Date/time: *Dec-18 at 9:30 am US ET*.
Bridge link: https://yale.zoom.us/j/8423318713

Best regards,

Danny Lachos

---

From: LUIS MIGUEL CONTRERAS MURILLO <[email-masked]>
Date: Wed, 18 Dec 2019 14:24:57 +0000

I will not be able to attend today, apologies.

Obtener Outlook para Android<https://aka.ms/ghei36>
________________________________
From: [email-masked] <[email-masked]> on behalf of Danny Alex Lachos Perez <[email-masked]>
Sent: Tuesday, December 17, 2019 5:27:15 PM
To: IETF ALTO <[email-masked]>; [email-masked] <[email-masked]>
Subject: ALTO Meeting Info for Dec. 18, 2019 [last meeting before Xmas break]

Dear all,

Just a friendly reminder that we will have one more weekly meeting this Wednesday before the Xmas break.

Agenda*:

  *   Discuss WG rechartering
  *   Updates on existing WG documents
  *   Plan for next side meeting/workshop

Date/time: Dec-18 at 9:30 am US ET.
Bridge link: https://yale.zoom.us/j/8423318713

Best regards,

Danny Lachos

--
You received this message because you are subscribed to the Google Groups "alto-weekly-meeting" group.
To unsubscribe from this group and stop receiving emails from it, send an email to [email-masked]<mailto:[email-masked]>.
To view this discussion on the web visit https://groups.google.com/d/msgid/alto-weekly-meeting/CAEDarXLjGLbXdwrmR1P40Hx-dV4cTgL%3D%3D-8jj_bNG4mTkYrM4w%40mail.gmail.com<https://groups.google.com/d/msgid/alto-weekly-meeting/CAEDarXLjGLbXdwrmR1P40Hx-dV4cTgL%3D%3D-8jj_bNG4mTkYrM4w%40mail.gmail.com?utm_medium=email&utm_source=footer>.

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener informaci?n privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilizaci?n, divulgaci?n y/o copia sin autorizaci?n puede estar prohibida en virtud de la legislaci?n vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma v?a y proceda a su destrucci?n.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinat?rio, pode conter informa??o privilegiada ou confidencial e ? para uso exclusivo da pessoa ou entidade de destino. Se n?o ? vossa senhoria o destinat?rio indicado, fica notificado de que a leitura, utiliza??o, divulga??o e/ou c?pia sem autoriza??o pode estar proibida em virtude da legisla??o vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destrui??o