Subject: Re: [alto] Meeting info for Nov 17, 2020

From: Qin Wu <[email-masked]>
Date: Tue, 17 Nov 2020 03:47:52 +0000

Richard, Kai:
I think the item 4 has been posted by proponents on the list, which is available at
https://mailarchive.ietf.org/arch/msg/alto/9CAIL0hEW4cy90iVeOJn_gYO84o/
we miss item 2 and 3.

-Qin
发件人: alto [mailto:[email-masked]] 代表 Y. Richard Yang
发送时间: 2020年11月17日 11:02
收件人: Kai Gao <[email-masked]>
抄送: [email-masked]; IETF ALTO <[email-masked]>
主题: Re: [alto] Meeting info for Nov 17, 2020

Thanks a lot, Kai!

I saw from the WG mailing list the proposed paragraphs on items 1 and 5. It will be nice if the leads of 2-4 can post the initial proposals before the meeting soon...

Richard

On Mon, Nov 16, 2020 at 8:17 AM <[email-masked]<mailto:[email-masked]>> wrote:

Dear all,

We will have the last meeting before the IETF 109 ALTO session at 9:00 am US EST (3 pm CET, 10 pm Beijing Time).

The purpose is to go over and finalize the recharter items. Given that some topics were not presented in the last meeting, I suggest we follow the order below:

1. General extensions

2. New transport

3. Operation automation

4. First hop

5. Multi-domain

Bridge: https://yale.zoom.us/my/yryang

Best,

Kai
_______________________________________________
alto mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/alto

--
--
 =====================================
| Y. Richard Yang <[email-masked]<mailto:[email-masked]>>   |
| Professor of Computer Science       |
| http://www.cs.yale.edu/~yry/        |
 =====================================

---

From: "Y. Richard Yang" <[email-masked]>
Date: Mon, 16 Nov 2020 23:07:37 -0500

Hi Qin, Chunshan, Gang,

Yes indeed a post of item 4. What I thought missing is the one paragraph.
Did I miss it :-(

Richard

On Mon, Nov 16, 2020 at 10:48 PM Qin Wu <[email-masked]> wrote:

> *发件人:* alto [mailto:[email-masked]] *代表 *Y. Richard Yang
> *发送时间:* 2020年11月17日 11:02
> *收件人:* Kai Gao <[email-masked]>
> *抄送:* [email-masked]; IETF ALTO <[email-masked]>
> *主题:* Re: [alto] Meeting info for Nov 17, 2020
>
>
>
> Thanks a lot, Kai!
>
>
>
> I saw from the WG mailing list the proposed paragraphs on items 1 and 5.
> It will be nice if the leads of 2-4 can post the initial proposals before
> the meeting soon...
>
>
>
> Richard
>
>
>
> On Mon, Nov 16, 2020 at 8:17 AM <[email-masked]> wrote:
>
> Dear all,
>
> The purpose is to go over and finalize the recharter items. Given that
> some topics were not presented in the last meeting, I suggest we follow the
> order below:
>
> 1. General extensions
>
> 2. New transport
>
> 3. Operation automation
>
> 4. First hop
>
> 5. Multi-domain
>
>
>
> [email-masked]
> | Y. Richard Yang <[email-masked]>   |
>
-- 
Richard