Subject: [alto] Meeting Info for Oct 5, 2021

From: [email-masked]
Date: Mon, 4 Oct 2021 22:26:54 +0800 (GMT+08:00)

Dear all,

This is a friendly reminder that we will have our ALTO weekly meeting at 9:00 am US EST (3:00 pm CET and 9:00 pm Beijing Time) on Tuesday, October 5, 2021.

Reminder:

We will have 3 weekly meetings before the draft submission deadline (Oct 25) and 5-6 weekly meetings before IETF 112 (Nov 6-12).

Agenda:

- Planning of weekly meetings before IETF 112

- Trial editorial session for path vector

Bridge:

https://yale.zoom.us/my/yryang

Best,

Kai

---

From: Danny Lachos <[email-masked]>
Date: Mon, 4 Oct 2021 17:17:52 +0200

Hello ALTOers,

Finally, I am in Berlin

Now here at Benocs, I will continue to participate in the WG discussions 
& weekly meetings

Talk to you tomorrow

On 04.10.21 16:26, [email-masked] wrote:
>
> Dear all,
>
>
> This is a friendly reminder that we will have our ALTO weekly 
> meeting*at 9:00 am US EST (3:00 pm CET and 9:00 pm Beijing Time) on 
> Tuesday, October 5, 2021.*
>
> *
> *
>
> *Reminder:*
>
> We will have 3 weekly meetings before the draft submission deadline 
> (Oct 25) and 5-6 weekly meetings before IETF 112 (Nov 6-12).
>
>
> *Agenda:*
>
> *Bridge:*
> _______________________________________________
> alto mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/alto

---

From: "Y. Richard Yang" <[email-masked]>
Date: Mon, 4 Oct 2021 13:11:10 -0400

Hi Danny,

Thanks for the kind note. It is always wonderful to work with you!

Richard

On Mon, Oct 4, 2021 at 11:21 AM Danny Lachos <[email-masked]> wrote:

> Hello ALTOers,
>
> Finally, I am in Berlin
>
> Now here at Benocs, I will continue to participate in the WG discussions &
> weekly meetings
>
>
> Talk to you tomorrow
>
>
> This is a friendly reminder that we will have our ALTO weekly meeting* at
> 9:00 am US EST (3:00 pm CET and 9:00 pm Beijing Time) on Tuesday, October
> 5, 2021.*
>
>
> *Reminder:*
>
> We will have 3 weekly meetings before the draft submission deadline (Oct
> 25) and 5-6 weekly meetings before IETF 112 (Nov 6-12).
>
>
> *Agenda:*
>
> alto mailing [email-masked]://www.ietf.org/mailman/listinfo/alto
>

-- 
-- 
 =====================================
| Y. Richard Yang <[email-masked]>   |
| Professor of Computer Science       |
| http://www.cs.yale.edu/~yry/        |
 =====================================

---

From: LUIS MIGUEL CONTRERAS MURILLO <[email-masked]>
Date: Tue, 5 Oct 2021 11:02:06 +0000

Hi all,

@Danny -- Welcome back!

@Kai – if time permits, I would like to present the draft skeleton for “Considering ALTO as IETF Network Exposure Function”

Best regards

Luis

De: [email-masked] <[email-masked]> En nombre de Y. Richard Yang
Enviado el: lunes, 4 de octubre de 2021 19:11
Para: Danny Lachos <[email-masked]>
CC: [email-masked]; IETF ALTO <[email-masked]>; Ingmar Poese <[email-masked]>
Asunto: Re: [alto] Meeting Info for Oct 5, 2021

Hi Danny,

Richard

On Mon, Oct 4, 2021 at 11:21 AM Danny Lachos <[email-masked]<mailto:[email-masked]>> wrote:

Hello ALTOers,

Finally, I am in Berlin

Now here at Benocs, I will continue to participate in the WG discussions & weekly meetings

Talk to you tomorrow

On 04.10.21 16:26, [email-masked]<mailto:[email-masked]> wrote:

Dear all,

Reminder:

Agenda:

Bridge:

Best,

Kai

alto mailing list

[email-masked]<mailto:[email-masked]>

https://www.ietf.org/mailman/listinfo/alto
_______________________________________________
alto mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/alto

--
--
 =====================================
| Y. Richard Yang <[email-masked]<mailto:[email-masked]>>   |
| Professor of Computer Science       |
| http://www.cs.yale.edu/~yry/        |
 =====================================
--
You received this message because you are subscribed to the Google Groups "alto-weekly-meeting" group.
To unsubscribe from this group and stop receiving emails from it, send an email to [email-masked]<mailto:[email-masked]>.
To view this discussion on the web visit https://groups.google.com/d/msgid/alto-weekly-meeting/CANUuoLqh2e%2Bu1WoOijExgM%3DS4AtWM%3DAKZrc0GE_hG9unwO%3DqEw%40mail.gmail.com<https://groups.google.com/d/msgid/alto-weekly-meeting/CANUuoLqh2e%2Bu1WoOijExgM%3DS4AtWM%3DAKZrc0GE_hG9unwO%3DqEw%40mail.gmail.com?utm_medium=email&utm_source=footer>.

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição

---

From: [email-masked]
Date: Tue, 5 Oct 2021 20:30:41 +0800 (GMT+08:00)

Hi Luis,

No problem. This can be the second item of the meeting.

Best,
Kai

2021-10-05 19:02:06"LUIS MIGUEL CONTRERAS MURILLO" <[email-masked]>wrote:

Hi all,

@Danny -- Welcome back!

 

Best regards

Luis

Hi Danny,

Richard

Hello ALTOers,

Finally, I am in Berlin

Talk to you tomorrow

Dear all,

Reminder:

Agenda:

Bridge:

Best,

Kai

 

--

-- 

--
You received this message because you are subscribed to the Google Groups "alto-weekly-meeting" group.
To unsubscribe from this group and stop receiving emails from it, send an email to [email-masked].
To view this discussion on the web visit https://groups.google.com/d/msgid/alto-weekly-meeting/CANUuoLqh2e%2Bu1WoOijExgM%3DS4AtWM%3DAKZrc0GE_hG9unwO%3DqEw%40mail.gmail.com.

--
You received this message because you are subscribed to the Google Groups "alto-weekly-meeting" group.
To unsubscribe from this group and stop receiving emails from it, send an email to [email-masked].
To view this discussion on the web visit https://groups.google.com/d/msgid/alto-weekly-meeting/DB9PR06MB79156D8FB6F769B6E6FC2A639EAF9%40DB9PR06MB7915.eurprd06.prod.outlook.com.

---

From: [email-masked]
Date: Tue, 5 Oct 2021 21:07:18 +0800 (GMT+08:00)

Dear all,

This is a reminder that the meeting bridge is changed to: https://yale.zoom.com.cn/my/jensenzhang 

Best,
Kai

2021-10-04 22:26:54"高凯" <[email-masked]>wrote:

Dear all,

Reminder:

Agenda:

Bridge:

Best,

Kai