Subject: [alto] Meeting Info for Oct 26, 2021

From: [email-masked]
Date: Mon, 25 Oct 2021 22:43:05 +0800 (GMT+08:00)

Dear all,

This is a friendly reminder that we will have the weekly ALTO meeting at 9:00 am US EST (3:00 pm CET and 9:00 pm Beijing Time) on Tuesday, October 26, 2021.

Agenda:

- Planning for IETF 112

The ALTO session will be hosted on November 10, 16:00-18:00 UTC.

Bridge:

https://yale.zoom.us/my/yryang

If anyone wants to discuss another topic, please feel free to let me know.

Best,

Kai

---

From: Jensen Zhang <[email-masked]>
Date: Tue, 26 Oct 2021 22:13:59 +0800

Hi all,

Thanks for the great discussion today. The slides for today's ALTO OAM
discussion are available here:
https://docs.google.com/presentation/d/1ZptSLG8NBdN0zM20MPcjLLvlqI81GtdSLU70-o-XYys/edit?usp=sharing

I haven't got a chance to present all the open discussion items. They are
listed on the last page. Welcome to discuss and give further comments.

Thanks,
Jensen

On Mon, Oct 25, 2021 at 10:44 PM <[email-masked]> wrote:

> Dear all,
>
>
> This is a friendly reminder that we will have the weekly ALTO meeting at
> 9:00 am US EST (3:00 pm CET and 9:00 pm Beijing Time) on Tuesday, October
> 26, 2021.
>
>
> *Agenda:*
>
> - Planning for IETF 112
>
>
> *Bridge:*
> _______________________________________________
> alto mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/alto
>