Subject: [alto] Meeting Info for Nov 23, 2021

From: [email-masked]
Date: Mon, 22 Nov 2021 23:32:00 +0800 (GMT+08:00)

Dear all,

This is a friendly reminder that we will have the ALTO weekly meeting at 9:00 am US EST (3:00 pm CET and 10:00 pm Beijing Time) on Tuesday, November 23, 2021.

Agenda:

- Design sessions for new charter items:

  - ALTO new transport

  - ALTO OAM

Bridge:

https://yale.zoom.us/my/yryang

If anyone wants to present or lead the discussion of other topics, please feel free to let me know.

Best,

Kai

---

From: "Randriamasy, Sabine (Nokia - FR/Paris-Saclay)" <[email-masked]>
Date: Mon, 22 Nov 2021 15:45:32 +0000

Hi Kai and all,
We may also want to allow some time to discuss the review of Erick Vyncke on Unified properties and Performance metrics.
Best regards,
Sabine

From: alto <[email-masked]> On Behalf Of [email-masked]
Sent: Monday, November 22, 2021 4:32 PM
To: [email-masked]; [email-masked]
Subject: [alto] Meeting Info for Nov 23, 2021

Dear all,

Agenda:

  - ALTO new transport

  - ALTO OAM

Bridge:

Best,

Kai

---

From: [email-masked]
Date: Tue, 23 Nov 2021 00:11:29 +0800 (GMT+08:00)

Hi Sabine,

OK. Below is the updated agenda:

- Discuss the review of Eric on Unified properties and Performance metrics

  - ALTO new transport

  - ALTO OAM

Best,

Kai

-----Original Messages-----
From:"Randriamasy, Sabine (Nokia - FR/Paris-Saclay)" <[email-masked]>
Sent Time:2021-11-22 23:45:32 (Monday)
To: "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>
Cc:
Subject: RE: [alto] Meeting Info for Nov 23, 2021

Hi Kai and all,

Best regards,

Sabine

Dear all,

Agenda:

  - ALTO new transport

  - ALTO OAM

Bridge:

Best,

Kai