Subject: Re: [alto] Github repo request for ALTO code base

From: Qin Wu <[email-masked]>
Date: Tue, 22 Feb 2022 08:50:14 +0000

Hi, Jordi:
Thanks for taking leadership in planning ALTO Hackathon project. Please keep update about your progress of the project.
Talking with my co-chairs, we have agreed to create github repo from the ALTO WG github.

Please send me your github names offline. We will add permission for your access to the new github repo.

-Qin (on behalf of chairs)
发件人: Jordi Ros Giralt [mailto:[email-masked]]
发送时间: 2022年2月18日 1:19
收件人: [email-masked]
抄送: [email-masked]
主题: Github repo request for ALTO code base

Hi ALTO group,

We have submitted a project to the IETF 113 Hackathon for the ALTO WG: https://trac.ietf.org/trac/ietf/meeting/wiki/113hackathon

Qin has recommended that I reach out to you to request a new github repo from the ALTO WG github account. Would you be able to create the repo for us? We can provide our github usernames if confirmed.

Thank you,
Jordi

---

From: Jordi Ros Giralt <[email-masked]>
Date: Tue, 22 Feb 2022 08:55:12 +0000

Hi Qin,

Thank you very much for your prompt response. I will be providing the github user names offline.

Regards,
Jordi
________________________________
From: Qin Wu <[email-masked]>
Sent: Tuesday, February 22, 2022 9:50
To: Jordi Ros Giralt <[email-masked]>; [email-masked] <[email-masked]>
Cc: [email-masked] <[email-masked]>
Subject: RE: Github repo request for ALTO code base

WARNING: This email originated from outside of Qualcomm. Please be wary of any links or attachments, and do not enable macros.

Hi, Jordi:

Hi ALTO group,

Thank you,

Jordi