Subject: [alto] IETF 113 will be a hybrid onsite/online meeting in Vienna, Austria

From: Qin Wu <[email-masked]>
Date: Tue, 8 Feb 2022 07:32:35 +0000

Hi, All:
As we know, endemic is not over but under control, a lot of us do hope IETF meeting back to the normal one.
IETF 113 will be held as a hybrid onsite/online meeting with the onsite element in Vienna, Austria at the Hilton Vienna Park from 19-25 March 2022 (https://www.ietf.org/how/meetings/113/). So does IETF Hackathon (https://www.ietf.org/how/runningcode/hackathons/113-hackathon/).
It is expected that this upcoming meeting size will be approximately 50% the size of a normal in person meeting (~500 people).

Although nobody is required to participate in person
(https://mailarchive.ietf.org/arch/msg/ietf-announce/eEgVx3PsP4u6JVoM21by9aj4b3M/), but
talking with our AD and our chairs, we would be interested to know how many us will show up in Vienna, Austria for IETF 113 meeting and/or ALTO meeting.

Please drop an email to [email-masked]<mailto:[email-masked]> and we will count the number of people who attend in person. Many thanks in advance!

Qin Wu (on behalf of co-chairs)

---

From: Jordi Ros Giralt <[email-masked]>
Date: Tue, 8 Feb 2022 08:21:25 +0000

Hi ALTO chairs,

This email is to confirm that I will be attending the IETF Meetings in person.

Thank you,
Jordi

________________________________
From: alto <[email-masked]> on behalf of Qin Wu <bill.wu=[email-masked]>
Sent: Tuesday, February 8, 2022 8:32
To: IETF ALTO <[email-masked]>
Cc: alto-chairs <[email-masked]>; Martin Duke <[email-masked]>
Subject: [alto] IETF 113 will be a hybrid onsite/online meeting in Vienna, Austria

WARNING: This email originated from outside of Qualcomm. Please be wary of any links or attachments, and do not enable macros.

Hi, All: