Subject: Re: [ANCP] Agenda items for IETF71 ANCP WG meeting

From: "Wojciech Dec (wdec)" <[email-masked]>
Date: Mon, 18 Feb 2008 16:08:44 +0100

Hi All,
 
are there any other calls for slots at the upcoming meeting?
 
So far we have the following:
- ANCP Access-node & NAS MIB Update; Stefaan De Cnodder
- ANCP Design Team update (tentative)
 
Regards,
Woj.

________________________________

	From: Wojciech Dec (wdec) 
	Sent: 11 January 2008 14:04
	To: [email-masked]
	Subject: [ANCP] Agenda items for IETF71 ANCP WG meeting 

	We're taking requests for slots in the agenda for our next ANCP
WG meeting.  Please respond with any tentative requests by February 8.

	Thanks, 
	Matthew & Woj 

_______________________________________________
ANCP mailing list
[email-masked]
http://www.ietf.org/mailman/listinfo/ancp

---

From: Peter Arberg <[email-masked]>
Date: Mon, 18 Feb 2008 09:18:16 -0800

Hi Woj,

I just submitted the attached internet draft, and will like to discuss it in
the next meeting to get it accepted as a WG item.

thanks,
Peter

________________________________
From: [email-masked] [mailto:[email-masked]] On Behalf Of Wojciech Dec (wdec)
Sent: 18. februar 2008 07:09
To: [email-masked]
Subject: Re: [ANCP] Agenda items for IETF71 ANCP WG meeting

Hi All,

Regards,
Woj.

We're taking requests for slots in the agenda for our next ANCP WG meeting.  Please respond with any tentative requests by February 8.

Thanks,
Matthew & Woj

---

From: "Philippe Champagne (pchamp)" <[email-masked]>
Date: Tue, 19 Feb 2008 14:08:11 -0800

Woj

The design team should have something ready by then to present. It will
likely only include the protocol basic structures and packet format
definition with probably a few flow example.

	From: [email-masked] [mailto:[email-masked]] On
Behalf Of Wojciech Dec (wdec)
	Sent: Monday, February 18, 2008 10:09 AM
	To: [email-masked]
	Subject: Re: [ANCP] Agenda items for IETF71 ANCP WG meeting

	Hi All,

	 
	Regards,
	Woj.

		We're taking requests for slots in the agenda for our
next ANCP WG meeting.  Please respond with any tentative requests by
February 8.

		Thanks, 
		Matthew & Woj