Subject: [ANCP] Time slots for San Francisco

From: "BOCCI Matthew" <[email-masked]>
Date: Tue, 17 Feb 2009 15:30:40 +0100

Folks,

Please can you let me know if you would like a time slot for the ANCP
meeting in San Francisco.. Please let me know the subject you would like
to discuss and a pointer to the draft, if any.

Thanks.

Matthew

---

From: Francois Le Faucheur IMAP <[email-masked]>
Date: Tue, 17 Feb 2009 17:37:20 +0100

Hi Matthew,

Can we have a slot for :
	* draft-lefaucheur-ancp-mc-extensions-01.txt

The draft will be published before deadline.

Thanks

Francois

On 17 Feb 2009, at 15:30, BOCCI Matthew wrote:

> Folks,
>
> Please can you let me know if you would like a time slot for the  
> ANCP meeting in San Francisco.. Please let me know the subject you  
> would like to discuss and a pointer to the draft, if any.
>
> Thanks.
>
> Matthew
>
> _______________________________________________
> ANCP mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ancp