Subject: [ANCP] New failure code value

From: Tom Taylor <[email-masked]>
Date: Thu, 11 Feb 2010 16:51:01 -0500

We need a new failure code value that is not currently in the base protocol 
document. Proposal:

85  Invalid value in TLV

Tom Taylor

---

From: Maglione Roberta <[email-masked]>
Date: Mon, 15 Feb 2010 09:25:24 +0100

If nobody has any objection we can add this new value.
Regards,
Roberta

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Tom Taylor
Sent: Thursday, February 11, 2010 10:51 PM
To: [email-masked]
Subject: [ANCP] New failure code value

85  Invalid value in TLV

Tom Taylor
_______________________________________________
ANCP mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ancp

Questo messaggio e i suoi allegati sono indirizzati esclusivamente alle persone indicate. La diffusione, copia o qualsiasi altra azione derivante dalla conoscenza di queste informazioni sono rigorosamente vietate. Qualora abbiate ricevuto questo documento per errore siete cortesemente pregati di darne immediata comunicazione al mittente e di provvedere alla sua distruzione, Grazie.

This e-mail and any attachments is confidential and may contain privileged information intended for the addressee(s) only. Dissemination, copying, printing or use by anybody else is unauthorised. If you are not the intended recipient, please delete this message and any attachments and advise the sender by return e-mail, Thanks.