Subject: Re: [ANCP] Agenda items for IETF77 ANCP WG meeting

From: Francois Le Faucheur <[email-masked]>
Date: Mon, 1 Mar 2010 15:45:56 +0100

Hi,
Please allocate a slot for draft-ietf-ancp-mc-extensions-02. Presenter will be identified later among the co-authors.
Francois

On 22 Feb 2010, at 10:25, Wojciech Dec (wdec) wrote:

> Hi All,
> 
> 
> We welcome requests for any agenda slots at our next ANCP WG meeting in
> Anaheim. Please respond with any requests.
> 
> Thanks,
> Matthew & Woj
> 
> _______________________________________________
> ANCP mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ancp

Francois Le Faucheur
Distinguished Engineer
Corporate Development
[email-masked]
Phone: +33 49 723 2619
Mobile: +33 6 19 98 50 90

Cisco Systems France
Greenside
400 Ave de Roumanille
06410 Sophia Antipolis
France
Cisco.com

 Think before you print.

This email may contain confidential and privileged material for the sole use of the intended recipient. Any review, use, distribution or disclosure by others is strictly prohibited. If you are not the intended recipient (or authorized to receive for the recipient), please contact the sender by reply email and delete all copies of this message.

Cisco Systems France, Société à responsabiité limitée, Rue Camille Desmoulins – Imm Atlantis Zac Forum Seine Ilot 7 92130 Issy les Moulineaux, Au capital de 91.470 €, 349 166 561 RCS Nanterre, Directeur de la publication: Jean-Luc Michel Givone.

For corporate legal information go to:
http://www.cisco.com/web/about/doing_business/legal/cri/index.html

---

From: Maglione Roberta <[email-masked]>
Date: Tue, 16 Mar 2010 17:23:19 +0100

Hello,
        could you please allocate 5 minutes slot for an update on the ancp-protocol draft?
Thanks,
Regards,
Roberta

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Wojciech Dec (wdec)
Sent: Monday, February 22, 2010 10:25 AM
To: [email-masked]
Subject: [ANCP] Agenda items for IETF77 ANCP WG meeting

Hi All,

Thanks,
Matthew & Woj

Questo messaggio e i suoi allegati sono indirizzati esclusivamente alle persone indicate. La diffusione, copia o qualsiasi altra azione derivante dalla conoscenza di queste informazioni sono rigorosamente vietate. Qualora abbiate ricevuto questo documento per errore siete cortesemente pregati di darne immediata comunicazione al mittente e di provvedere alla sua distruzione, Grazie.

This e-mail and any attachments is confidential and may contain privileged information intended for the addressee(s) only. Dissemination, copying, printing or use by anybody else is unauthorised. If you are not the intended recipient, please delete this message and any attachments and advise the sender by return e-mail, Thanks.

---

From: Wojciech Dec <[email-masked]>
Date: Wed, 17 Mar 2010 09:35:41 +0100

Hi Roberta,

Sure thing.

-Woj.

On 3/16/10 5:23 PM, "Maglione Roberta" <[email-masked]>
wrote:

> Questo messaggio e i suoi allegati sono indirizzati esclusivamente alle
> persone indicate. La diffusione, copia o qualsiasi altra azione derivante
> dalla conoscenza di queste informazioni sono rigorosamente vietate. Qualora
> abbiate ricevuto questo documento per errore siete cortesemente pregati di
> darne immediata comunicazione al mittente e di provvedere alla sua
> distruzione, Grazie.
> 
> This e-mail and any attachments is confidential and may contain privileged
> information intended for the addressee(s) only. Dissemination, copying,
> printing or use by anybody else is unauthorised. If you are not the intended
> recipient, please delete this message and any attachments and advise the
> sender by return e-mail, Thanks.
> 
>