Subject: [ANCP] IPR check on draft-ietf-ancp-pon

From: "Bocci, Matthew (Matthew)" <[email-masked]>
Date: Wed, 12 Sep 2012 12:32:58 +0200

Before forwarding the latest version of this draft back to the IESG, I need to poll for knowledge of any additional IPR that applies to this drafts, to ensure that IPR has been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).

If you are listed as a document author or contributor please respond to this email whether or not you are aware of any relevant IPR that has not already been disclosed. This draft will not be forwarded to the IESG until a response has been received from each author and contributor.

Best regards

Matthew

---

From: <[email-masked]>
Date: Wed, 12 Sep 2012 13:11:20 +0200

Referring to your request I am not aware of any relevant new IPR that has not already been disclosed.

Regards

Thomas
________________________________
Von: [email-masked] [mailto:[email-masked]] Im Auftrag von Bocci, Matthew (Matthew)
Gesendet: Mittwoch, 12. September 2012 12:33
An: [email-masked]
Cc: [email-masked]
Betreff: [ANCP] IPR check on draft-ietf-ancp-pon

Best regards

Matthew

---

From: "Hongyu Li (Julio)" <[email-masked]>
Date: Thu, 13 Sep 2012 06:31:41 +0000

I am not aware of any relevant IPR that has not already been disclosed.

Hongyu

From: [email-masked] [mailto:[email-masked]] On Behalf Of Bocci, Matthew (Matthew)
Sent: Wednesday, September 12, 2012 6:33 PM
To: [email-masked]
Cc: [email-masked]
Subject: [ANCP] IPR check on draft-ietf-ancp-pon

Best regards

Matthew

---

From: "Bitar, Nabil N" <[email-masked]>
Date: Fri, 21 Sep 2012 09:18:09 -0400

Hi,

Thanks,
Nabil

From: "Bocci, Matthew (Matthew)" <[email-masked]<mailto:[email-masked]>>
Date: Wed, 12 Sep 2012 06:32:58 -0400
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Cc: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: IPR check on draft-ietf-ancp-pon

Best regards

Matthew