Subject: [Anima-signaling] DT last call: open issues

From: Brian E Carpenter <[email-masked]>
Date: Tue, 02 Jun 2015 13:49:58 +1200

Hi,

Please send your final comments on the open issues during this
week, so that we can update the draft accordingly next week.

http://trac.tools.ietf.org/wg/anima/trac/wiki/Signaling%20Open%20Issues

Exception: it's too soon to suggest a resolution for the
JSON/CBOR issue, and we should probably defer the DNS-SD
issue until JSON/CBOR is decided.

(Needless to say, all will be open for WG discussion later.)

Regards
   Brian

---

From: Brian E Carpenter <[email-masked]>
Date: Fri, 19 Jun 2015 10:34:20 +1200

So, having seen not much in reply, I will do the best I can
in the coming final -04 draft.

    Brian