Subject: [Anima-signaling] Get together Sunday p.m. in Prague?

From: Brian E Carpenter <[email-masked]>
Date: Sat, 20 Jun 2015 12:31:54 +1200

Hi,

The first Anima WG session is Monday morning. Can the signaling design team
meet on Sunday afternoon, let's say 14:00-16:00, for those who are already
on site of course?

Goals:
1) Final prep for the WG session, where I need to report on design
team progress. There will of course be draft slides before then.
2) Review our main open issues.

Regards
   Brian

---

From: Jéferson Campos Nobre <[email-masked]>
Date: Sat, 20 Jun 2015 17:41:07 +0000

Hi Brian.
It sounds good.
Best.
Jéferson

Em sex, 19 de jun de 2015 às 21:32, Brian E Carpenter <
[email-masked]> escreveu:

> _______________________________________________
> Anima-signaling mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/anima-signaling
>

---

From: "Michael Behringer (mbehring)" <[email-masked]>
Date: Mon, 22 Jun 2015 07:22:23 +0000

I arrive 3:30 at the airport, so won’t make this meeting. Anyway I haven’t been contributing to the signalling work at this point…

But would be open to meet later in the afternoon or evening for dinner maybe?

michael

From: Anima-signaling [mailto:[email-masked]] On Behalf Of Jéferson Campos Nobre
Sent: 20 June 2015 19:41
To: Brian E Carpenter; Anima signaling DT
Subject: Re: [Anima-signaling] Get together Sunday p.m. in Prague?

Hi Brian.
It sounds good.
Best.
Jéferson
Em sex, 19 de jun de 2015 às 21:32, Brian E Carpenter <[email-masked]<mailto:[email-masked]>> escreveu:
Hi,

Goals:

Regards
   Brian

_______________________________________________
Anima-signaling mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/anima-signaling

---

From: "Liubing (Leo)" <[email-masked]>
Date: Tue, 23 Jun 2015 13:28:10 +0000

Hi all,

It also works for me.

Best regards,
Bing

From: Anima-signaling [mailto:[email-masked]] On Behalf Of Jéferson Campos Nobre
Sent: Sunday, June 21, 2015 1:41 AM
To: Brian E Carpenter; Anima signaling DT
Subject: Re: [Anima-signaling] Get together Sunday p.m. in Prague?

Hi Brian.
It sounds good.
Best.
Jéferson

Goals:

Regards
   Brian

---

From: Brian E Carpenter <[email-masked]>
Date: Wed, 01 Jul 2015 11:40:39 +1200

OK, let's confirm this for those who will be available:
14:00 Sunday, meet near the IETF registration. I will
see if we can get a small room.

Regards
   Brian

---

From: Brian E Carpenter <[email-masked]>
Date: Wed, 01 Jul 2015 11:45:54 +1200

> But would be open to meet later in the afternoon or evening for dinner maybe?

I expect to have dinner with my wife on Sunday; after that she won't
see much of me for the week.

   Brian