Subject: [Anima] Test transmission

From: Brian E Carpenter <[email-masked]>
Date: Thu, 12 Jun 2014 07:54:01 +1200

Hi,

An introductory message will follow when more people have had time
to join this list.

I'd appreciate a volunteer to act as the second list administrator;
it's a standard mailman list.

Regards
   Brian Carpenter

---

From: Sheng Jiang <[email-masked]>
Date: Thu, 12 Jun 2014 00:55:25 +0000

>it's a standard mailman list.

I am willing to do it.

Best regards,

Sheng

>Regards
>   Brian Carpenter
>
>_______________________________________________
>Anima mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/anima