Subject: [Anima] ANIMA Conf Call

From: "Michael Behringer (mbehring)" <[email-masked]>
Date: Wed, 3 Sep 2014 00:31:46 +0000

This is the next ANIMA conference call, at 1400 UTC.

Michael
******* DO NOT DELETE OR CHANGE ANY OF THE TEXT BELOW THIS LINE *******

-----------------------------------------------------------------------
JOIN USING WebEx

Go To:
https://cisco.webex.com/cisco/j.php?MTID=me2706aefadd914c557da9e62150bc17a

Meeting Password ----- anima
Meeting Number ----- 202 583 286

----------------------------------------------------------------
ALERT - PLEASE READ: DO NOT DIAL THE TOLL FREE NUMBERS FROM WITHIN THE (408) OR (919) AREA CODES
----------------------------------------------------------------
Please dial the local access number for your area from the list below:
-  San Jose/Milpitas (408) area:  525-6800
-  RTP (919) area:  392-3330

Dialing the WebEx toll free numbers from within 408 or 919 area codes is not enabled (non-Cisco phones).  " If you dial the toll-free numbers within the 408 or 919 area codes you will be instructed to hang up and dial the local access number." Please use the call-back option whenever possible and otherwise dial local numbers only.  The affected toll free numbers are: (866) 432-9903 for the San Jose/Milpitas area and (866) 349-3520 for the RTP area.

-------------------------------------------------------
To join the teleconference only
-------------------------------------------------------
1. Dial into Cisco WebEx (view all Global Access Numbers at
http://cisco.com/en/US/about/doing_business/conferencing/index.html
2. Follow the prompts to enter the Meeting Number (listed above) or Access Code followed by the # sign.

San Jose, CA: +1.408.525.6800  RTP: +1.919.392.3330

US/Canada: +1.866.432.9903  United Kingdom: +44.20.8824.0117

India: +91.80.4350.1111  Germany: +49.619.6773.9002

Japan: +81.3.5763.9394  China: +86.10.8515.5666

IMPORTANT NOTICE: This WebEx service includes a feature that allows audio and any documents and other materials exchanged or viewed during the session to be recorded. By joining this session, you automatically consent to such recordings. If you do not consent to the recording, discuss your concerns with the meeting host prior to the start of the recording or do not join the session. Please note that any such recordings may be subject to discovery in the event of litigation.

http://www.webex.com

---

From: "Liubing (Leo)" <[email-masked]>
Date: Fri, 5 Sep 2014 09:53:58 +0000

Hi Michael & all,

Quoted in the charter:
“[non-goals]
Some important topics are intentionally not included in the initial goals as they are
considered separate matters that should be considered later, although they are in the scope
for discussion with lower priority:
o Mechanism for distributing policy intent to autonomic nodes
o Use of data analytics by autonomic nodes
o Other external information sources
o System-wide integration of autonomics”

My comment at the end of the call was: I was a bit concerned about the above listed things to be called as “non-goals”.
There are many things that we won’t do, so it might be difficult to enumerate all the non-goals. My feeling of the above listed things is that they are actually the work we probably will do after finishing current goals. So I agree with the content which I think is a good hint for the reader what the potential next steps are. I just concern about the title, maybe we can call them “Potential future works” and move them right after the [main goal] section.

Best regards,
Bing

   -----Original Appointment-----
   From: Michael Behringer (mbehring) [mailto:[email-masked]]
   Sent: Wednesday, September 03, 2014 8:32 AM
   To: [email-masked]; Sheng Jiang; Toerless Eckert (eckert)
   Subject: [Anima] ANIMA Conf Call
   When: 2014年9月4日星期四 22:00-23:00(UTC+08:00)珀斯。
   Where: webex

   Michael

   Go To:

   ALERT – PLEASE READ: DO NOT DIAL THE TOLL FREE NUMBERS FROM WITHIN THE (408) OR (919) AREA CODES

   Dialing the WebEx toll free numbers from within 408 or 919 area codes is not enabled (non-Cisco phones).  “ If you dial the toll-free numbers within the 408 or 919 area codes you will be instructed to hang up and dial the local access number.” Please use the call-back option whenever possible and otherwise dial local numbers only.  The affected toll free numbers are: (866) 432-9903 for the San Jose/Milpitas area and (866) 349-3520 for the RTP area.

   http://www.webex.com

     << File: ATT00001.txt >>

---

From: Brian E Carpenter <[email-masked]>
Date: Sat, 06 Sep 2014 08:27:27 +1200

Hi Bing,

> There are many things that we won’t do, so it might be difficult to enumerate all the non-goals. My feeling of the above listed things is that they are actually the work we probably will do after f…

The little note [non goals] will not be in the final charter. So I
think the text intends to say exactly what you mean. Certainly it
is impossible to list everything that we will not do.

   Brian

> ------------------------------------------------------------------------
> 
> _______________________________________________
> Anima mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/anima