Subject: [Anima] ANIMA webex call tomorrow

From: Benoit Claise <[email-masked]>
Date: Wed, 24 Sep 2014 19:04:58 +0200

Dear all,

Let me set the stage for ANIMA webex call, which I will join.

The cut-off date for BoF proposal is Sept 26th (see 
http://www.ietf.org/meeting/important-dates-2014.html#IETF91)
Tomorrow in the call, we have to decide if
     1. we want to go for an extra BoF?
     2. we want to go for a WG creation (which might or not be effective 
by the Honolulu meeting)?

So basically, I want to hear if there are remaining blocking points with 
the current charter.

Regards, Benoit

---

From: "Papadimitriou, Dimitri (Dimitri)" <[email-masked]>
Date: Wed, 24 Sep 2014 19:05:47 +0000

Hello,

>From the lengthy sequence of discussions we have had during last couple of weeks, a face-to-face discussion round IS required.

-> I want to go for an extra BoF

This round of discussion is called BoF at IETF but not picky on the process (this face-to-face discussion could be held during the next IETF but also at other venues if felt more suited).

PS: experience tells that by formulating correctly the problem one reaches 50% of the work.

Many thanks,
-dimitri.

> -----Original Message-----
> From: Anima [mailto:[email-masked]] On Behalf Of Benoit Claise
> Sent: Wednesday, September 24, 2014 7:05 PM
> To: [email-masked]
> Subject: [Anima] ANIMA webex call tomorrow
> 
> Dear all,
> 
> _______________________________________________
> Anima mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/anima