Subject: [Anima] Work on Reference Model

From: "Michael Behringer (mbehring)" <[email-masked]>
Date: Wed, 3 Jun 2015 16:40:58 +0000

Working on the next version of the reference model, and need to have some detailed exchanges between the people interested in contributing. 

I have the following list of people who were interested in contributing to this work. If you are interested, and are NOT on this list, please ping me.  (I think I may be missing some folks that expressed interest...)

B. Carpenter
T. Eckert
L. Ciavaglia
B. Liu

Of course we'll take the main discussion to the list. This is about organisation primarily.

Michael

---

From: John Strassner <[email-masked]>
Date: Wed, 3 Jun 2015 12:45:43 -0700

Hi Michael,

I am happy to contribute.

best regards,
John

On Wed, Jun 3, 2015 at 9:40 AM, Michael Behringer (mbehring) <
[email-masked]> wrote:

> Working on the next version of the reference model, and need to have some
> detailed exchanges between the people interested in contributing.
>
> I have the following list of people who were interested in contributing to
> this work. If you are interested, and are NOT on this list, please ping
> me.  (I think I may be missing some folks that expressed interest...)
>
> B. Carpenter
> T. Eckert
> L. Ciavaglia
> B. Liu
>
> _______________________________________________
> Anima mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/anima
>

-- 
regards,
John

---

From: "Michael Behringer (mbehring)" <[email-masked]>
Date: Thu, 4 Jun 2015 08:35:02 +0000

Noted.

Jefferson Campos Nobre also pinged me unicast.

Expect an email shortly. Or suggest where you (everyone interested) would like to contribute.

Michael

From: John Strassner [mailto:[email-masked]]
Sent: 03 June 2015 21:46
To: Michael Behringer (mbehring)
Cc: Anima WG
Subject: Re: [Anima] Work on Reference Model

Hi Michael,

best regards,
John

On Wed, Jun 3, 2015 at 9:40 AM, Michael Behringer (mbehring) <[email-masked]<mailto:[email-masked]>> wrote:
Working on the next version of the reference model, and need to have some detailed exchanges between the people interested in contributing.

B. Carpenter
T. Eckert
L. Ciavaglia
B. Liu

Michael

_______________________________________________
Anima mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/anima

--
regards,
John