Subject: Re: [Anima] Confirmation of consensus to adopt draft-eckert-anima-stable-connectivity as ANIMA WG document, ends December 13, 2015,

From: "Max Pritikin (pritikin)" <[email-masked]>
Date: Wed, 9 Dec 2015 17:55:53 +0000

I support this document. 

- max

> On Nov 29, 2015, at 6:22 PM, Sheng Jiang <[email-masked]> wrote:
> 
> There was clear consensus for adopting draft-eckert-anima-stable-connectivity as a
> ANIMA working group document in the IETF 94 ANIMA WG meeting, Yokohama. 
> This message starts a two-week call on confirming the consensus from the WG meeting.
> 
>  Title:      Using Autonomic Control Plane for Stable Connectivity of Network OAM
>               draft-eckert-anima-stable-connectivity-02
>  Authors :   Eckert & Behringer
>  Filename:  draft-eckert-anima-stable-connectivity
> 
>  https://tools.ietf.org/html/draft-eckert-anima-stable-connectivity-02
> 
> Please express your support or rejection. If you think this document should _not_ be
> adopted, please also explicitly indicate the reasons.
> 
> This adoption call will end on December 13, 2015.
> 
> Regards,
> 
> Sheng + Toerless
> _______________________________________________
> Anima mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/anima

---

From: John Strassner <[email-masked]>
Date: Wed, 9 Dec 2015 21:57:34 -0800

I also support this document. I will have comments on it soon, but it is a
great starting point for us to work on.

regards,
John

On Wed, Dec 9, 2015 at 9:55 AM, Max Pritikin (pritikin) <[email-masked]>
wrote:

> > There was clear consensus for adopting
> draft-eckert-anima-stable-connectivity as a

-- 
regards,
John

---

From: "Alexander Clemm (alex)" <[email-masked]>
Date: Thu, 10 Dec 2015 18:35:29 +0000

I support this document as well.

I think the work is needed and the draft provides an excellent starting point.

--- Alex

From: Anima [mailto:[email-masked]] On Behalf Of John Strassner
Sent: Wednesday, December 09, 2015 9:58 PM
To: Max Pritikin (pritikin) <[email-masked]>
Cc: [email-masked]; Toerless Eckert (eckert) <[email-masked]>; [email-masked]; Sheng Jiang <[email-masked]>
Subject: Re: [Anima] Confirmation of consensus to adopt draft-eckert-anima-stable-connectivity as ANIMA WG document, ends December 13, 2015,

I also support this document. I will have comments on it soon, but it is a great starting point for us to work on.

regards,
John

On Wed, Dec 9, 2015 at 9:55 AM, Max Pritikin (pritikin) <[email-masked]<mailto:[email-masked]>> wrote:

I support this document.

- max

> On Nov 29, 2015, at 6:22 PM, Sheng Jiang <[email-masked]<mailto:[email-masked]>> wrote:
>
> [email-masked]<mailto:[email-masked]>

_______________________________________________
Anima mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/anima

--
regards,
John