Subject: Re: [Anima] WG Last Call on draft-ietf-anima-bootstrapping-keyinfra-15

From: Toerless Eckert <[email-masked]>
Date: Wed, 4 Jul 2018 02:17:28 +0200

Dear authors: With  draft-ietf-anima-bootstrapping-keyinfra published,
all WG last call review issues have been resolved. In addition the the
positive feedback on the list and no negative feedback, i declare the
WG last call successfull and will take the document forward.

As a reminder: as part of doing the shepherd writeup for the document to go
to the IESG, we are checking IPR status with the authors. I expect that the 
authors are not aware of any new IPR. We have 2 IPR disclosures from 2014/2016
against this document:

https://datatracker.ietf.org/ipr/search/?submit=draft&id=draft-ietf-anima-bootstrapping-keyinfra

To the best of my memory, hese where briefly discussed after they where filed but
did not raise an concerns. There where also no concerns brought up during WG last call
against these.

Cheers
    Toerless

---

From: Toerless Eckert <[email-masked]>
Date: Wed, 4 Jul 2018 02:18:09 +0200

Cheers
    Toerless