Subject: [APPS-REVIEW] Apps review dinner tonight (Monday)

From: Lisa Dusseault <[email-masked]>
Date: Mon, 23 Jul 2007 08:35:26 -0500

Eric recommended a Tapas place for dinner tonight, yum.  I'm planning  
to walk there, leaving shortly after ECRIT ends, expecting to get  
there before 8:30.

I have RSVPs from Dave Crocker, Barry Leiba, John Klensin, Kurt  
Zeilenga, Chris, Eric and myself.   It's not a closed invite list in  
the slightest,  but let me know about additional people so we can  
have a rough number idea for the restaurant.

Lisa

Begin forwarded message:
From: Eric Burger <[email-masked]>
Date: July 22, 2007 8:33:41 PM CDT
To: Lisa Dusseault <[email-masked]>
Subject: Dinner Monday

3/4-mile up N. State: Vermillion
http://www.thevermilionrestaurant.com/
http://www.frommers.com/destinations/chicago/D54779.html
Figure $25 - $35pp

_______________________________________________
APPS-REVIEW mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/apps-review

---

From: Alexey Melnikov <[email-masked]>
Date: Mon, 23 Jul 2007 20:37:53 +0100

Lisa Dusseault wrote:

> the slightest,  but let me know about additional people so we can have 
> a rough number idea for the restaurant. 

I will be coming as well.

---

From: Dave Crocker <[email-masked]>
Date: Mon, 23 Jul 2007 14:00:21 -0500

Sorry.  I have a schedule conflict.  Have to go to a different dinner.

(Could have made Wed night for Apps, but lost that one.)

d/

-- 

   Dave Crocker
   Brandenburg InternetWorking
   bbiw.net

---

From: Eric Burger <[email-masked]>
Date: Mon, 23 Jul 2007 17:00:03 -0500

I have made reservations for ten people, in case we co-opt some more folks.
I do need to know if we will have more defections, however.

I will be leaving from the main reception area at 8:10pm sharp.

It is very easy to get to the Vermillion.  Go north on State Street, past
the Chicago river.  Second left is West Hubbard.  Vermillion is #10.

For those going to the social tomorrow night, that is just two blocks beyond
House of Blues.

On 7/23/07 8:35 AM, "Lisa Dusseault" <[email-masked]> wrote:

> Eric recommended a Tapas place for dinner tonight, yum.  I'm planning to walk
> there, leaving shortly after ECRIT ends, expecting to get there before 8:30.
> 
> I have RSVPs from Dave Crocker, Barry Leiba, John Klensin, Kurt Zeilenga,
> Chris, Eric and myself.   It's not a closed invite list in the slightest,  but
> let me know about additional people so we can have a rough number idea for the
> restaurant.  
> 
> Lisa
> 
> Begin forwarded message:
> From: Eric Burger <[email-masked] <mailto:[email-masked]> >
> To: Lisa Dusseault <[email-masked] <mailto:[email-masked]> >
> Subject: Dinner Monday
> 
> http://www.thevermilionrestaurant.com <http://www.thevermilionrestaurant.com/>
> /

Notice:  This email message, together with any attachments, may contain information  of  BEA Systems,  Inc.,  its subsidiaries  and  affiliated entities,  that may be confidential,  proprietary,  copyrighted  and/or legally privileged, and is intended solely for the use of the individual or entity named in this message. If you are not the intended recipient, and have received this message in error, please immediately return this by email and then delete it.

---

From: Lisa Dusseault <[email-masked]>
Date: Mon, 23 Jul 2007 18:19:36 -0500

I count 13 RSVPs.

Lisa

On Jul 23, 2007, at 5:00 PM, Eric Burger wrote:

> I have made reservations for ten people, in case we co-opt some  
> more folks.  I do need to know if we will have more defections,  
> however.
>
> It is very easy to get to the Vermillion.  Go north on State  
> Street, past the Chicago river.  Second left is West Hubbard.   
> Vermillion is #10.
>
> For those going to the social tomorrow night, that is just two  
> blocks beyond House of Blues.
>
>
>
>
>
>> Eric recommended a Tapas place for dinner tonight, yum.  I'm  
>> planning to walk there, leaving shortly after ECRIT ends,  
>> expecting to get there before 8:30.
>>
>> Zeilenga, Chris, Eric and myself.   It's not a closed invite list  
>> in the slightest,  but let me know about additional people so we  
>> can have a rough number idea for the restaurant.
>>
>> Lisa
>>
>> Begin forwarded message:
>> http://www.thevermilionrestaurant.com <http:// 
>> www.thevermilionrestaurant.com/> /
> Notice: This email message, together with any attachments, may  
> contain information of BEA Systems, Inc., its subsidiaries and  
> affiliated entities, that may be confidential, proprietary,  
> copyrighted and/or legally privileged, and is intended solely for  
> the use of the individual or entity named in this message. If you  
> are not the intended recipient, and have received this message in  
> error, please immediately return this by email and then delete it.

---

From: Kurt Zeilenga <[email-masked]>
Date: Mon, 23 Jul 2007 19:12:58 -0500

> Street, past the Chicago river.  Second left is West Hubbard.   

http://maps.google.com/maps?li=d&hl=en&f=d&saddr=10+W+Hubbard+St, 
+Chicago,+IL+60610+(Vermilion) 
&iwstate1=dir:from&geocode=17869093339801792851,41.890067,-87.628371&iwl 
oc=1&dq=vermillion&cid=41890067,-87628371,6102758675892345252

---

From: Barry Leiba <[email-masked]>
Date: Tue, 24 Jul 2007 08:25:23 -0400

Here are the photos from my camera.  Looks like the waitress tried to leave Eric 
out, and succeeded almost completely.

Barry