Subject: [APPS-REVIEW] Request for review of draft-ietf-netmod-dsdl-map-05.txt

From: Alexey Melnikov <[email-masked]>
Date: Mon, 10 May 2010 19:24:12 +0100

Peter and I just received a request for Apps review of this document. 
Can anybody with DSDL experience please review this?

Thanks,
Alexey

---

From: SM <[email-masked]>
Date: Tue, 18 May 2010 08:38:10 -0700

Hi Mark,

Alexey requested a review of 
draft-ietf-netmod-dsdl-map-05 ( 
http://tools.ietf.org/html/draft-ietf-netmod-dsdl-map-05 
).  As there aren't any team members who listed 
DSDL expertise, I'll identify the members of the 
Applications Area Review Team with XML expertise:

  1. Mark Baker
  2. Joshua Bell
  3. Marc Blanchet
  4. Martin Dürst
  5. Joe Hildebrand
  6. Scott Lawrence (on leave)
  7. Mark Nottingham
  8. Julian Reschke

The request is being assigned to you as you are 
currently at the top of the list.  You can find 
information about the author and WG in the 
datatracker ( 
https://datatracker.ietf.org/doc/draft-ietf-netmod-dsdl-map/ 
).  Previous reviews from the Apps-review Team 
are accessible at http://www.apps.ietf.org/content/apps-review-template

The review should be sent to apps-discuss, the 
author, WG Chair and document shepherd, if 
applicable.  The subject of the email when 
submitting the review should be "apps-team review 
of draft-ietf-netmod-dsdl-map-05".

Thanks,
-sm