Subject: [apps-review] Request for review: draft-daboo-webdav-sync-06

From: SM <[email-masked]>
Date: Thu, 01 Dec 2011 15:52:22 -0800

Hi Sal,

Could you review draft-daboo-webdav-sync-06 before December 
20?  Please post your review to apps-discuss (see below), and DO NOT 
post it to apps-review.

The review should be sent to apps-discuss, the IESG, the authors, the 
WG Chairs and document shepherd, if applicable.  You can use the 
tools [email-masked] to cover the 
authors, WG chairs, and shepherd.  If your review recommends 
significant changes to a working-group document, you should also 
consider copying the working group's mailing list.

Suggested distribution:
    To: [email-masked],  [email-masked]
    cc: [email-masked]

You can view the Apps-review template at 
http://trac.tools.ietf.org/area/app/trac/wiki/template  Some previous 
reviews are accessible at http://trac.tools.ietf.org/area/app/trac/wiki/tracker

Best regards,
-sm

---

From: Peter Saint-Andre <[email-masked]>
Date: Thu, 01 Dec 2011 17:26:20 -0700

FWIW, I am AD-sponsoring this spec. My writeup is here:

https://datatracker.ietf.org/doc/draft-daboo-webdav-sync/writeup/

On 12/1/11 4:52 PM, SM wrote:
> Hi Sal,
> 
> Could you review draft-daboo-webdav-sync-06 before December 20?  Please
> post your review to apps-discuss (see below), and DO NOT post it to
> apps-review.
> 
> The review should be sent to apps-discuss, the IESG, the authors, the WG
> Chairs and document shepherd, if applicable.  You can use the tools
> [email-masked] to cover the authors, WG
> chairs, and shepherd.  If your review recommends significant changes to
> a working-group document, you should also consider copying the working
> group's mailing list.
> 
> Suggested distribution:
> reviews are accessible at
> http://trac.tools.ietf.org/area/app/trac/wiki/tracker
> 
> Best regards,
> -sm
> 
> _______________________________________________
> apps-review mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/apps-review

---

From: Salvatore Loreto <[email-masked]>
Date: Tue, 6 Dec 2011 20:17:13 +0200

Hi SM,

sorry for being late in answering I have been on the road all the last week.

Yes I can do it, no problem

cheers
Salvatore

-- 
Salvatore Loreto
www.sloreto.com