Subject: [apps-review] Request for review: draft-gregorio-uritemplate-07

From: SM <[email-masked]>
Date: Thu, 01 Dec 2011 07:31:28 -0800

Hi Jiankang,

Could you review draft-gregorio-uritemplate-07 before December 
15?  Please post your review to apps-discuss (see below), and DO NOT 
post it to apps-review.

The review should be sent to apps-discuss, the IESG, the authors, the 
WG Chairs and document shepherd, if applicable.  You can use the 
tools alias  [email-masked] to cover 
the authors, WG chairs, and shepherd.  If your review recommends 
significant changes to a working-group document, you should also 
consider copying the working group's mailing list.

Suggested distribution:
    To: [email-masked],  [email-masked]
    cc: [email-masked]

You can view the Apps-review template at 
http://trac.tools.ietf.org/area/app/trac/wiki/template  Some previous 
reviews are accessible at http://trac.tools.ietf.org/area/app/trac/wiki/tracker

Best regards,
-sm

---

From: Peter Saint-Andre <[email-masked]>
Date: Thu, 01 Dec 2011 12:55:05 -0700

Just FYI, I have placed this document on the January 5 telechat.

On 12/1/11 8:31 AM, SM wrote:
> Hi Jiankang,
> 
> Could you review draft-gregorio-uritemplate-07 before December 15? 
> Please post your review to apps-discuss (see below), and DO NOT post it
> to apps-review.
> 
> The review should be sent to apps-discuss, the IESG, the authors, the WG
> Chairs and document shepherd, if applicable.  You can use the tools
> alias  [email-masked] to cover the
> authors, WG chairs, and shepherd.  If your review recommends significant
> changes to a working-group document, you should also consider copying
> the working group's mailing list.
> 
> Suggested distribution:
>    To: [email-masked], 
> [email-masked]
>    cc: [email-masked]
> 
> reviews are accessible at
> http://trac.tools.ietf.org/area/app/trac/wiki/tracker
> 
> Best regards,
> -sm
> 
> _______________________________________________
> apps-review mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/apps-review

---

From: "Jiankang YAO" <[email-masked]>
Date: Fri, 2 Dec 2011 09:12:26 +0800

----- Original Message ----- 
From: "SM" <[email-masked]>
To: "Jiankang YAO" <[email-masked]>
Cc: <[email-masked]>
Sent: Thursday, December 01, 2011 11:31 PM
Subject: Request for review: draft-gregorio-uritemplate-07

> 15?  Please post your review to apps-discuss (see below), and DO NOT 

Ok.

I will finish it before 15 Dec.

Jiankang Yao