Subject: Re: [aqm] Warren Kumari's Yes on draft-ietf-aqm-codel-07: (with COMMENT)

From: Toke Høiland-Jørgensen <[email-masked]>
Date: Fri, 26 May 2017 16:46:48 +0200

Jana Iyengar <[email-masked]> writes:

> +1 to Mirja's response. I'll do some restructuring. Thanks for your
> comments!

Any progress on said restructuring? :)

-Toke

---

From: Jana Iyengar <[email-masked]>
Date: Fri, 26 May 2017 10:23:38 -0700

Yup, coming up next week.