Subject: [art] I need this to be posted so i get instruments issued in my name in my hand

From: pradeep xplorer <[email-masked]>
Date: Wed, 20 Feb 2019 09:46:26 +0000

Http://www.pradeepkumarxplorer.com/avanthi.jpg<http://www.pradeepkumarxplorer.com/avanthi.jpg>
I contacted avanthi and rkumar and axis bank i dont have the cvv code i have no clue who travelled using a duplicate passport. I am trillion trillion trillion trillion times certain this is a crime by many shameless authorities who want to enjoy the value of my effort ip and harm me and they have done it already and slowly killing me.
Pradeep kumar xplorer

Sent from MailDroid<https://goo.gl/ODgwBb>

---

From: pradeep xplorer <[email-masked]>
Date: Wed, 20 Feb 2019 11:22:35 +0000

Please dont write to me i dont need your advice or frendship. I need the frendship of yoga body woman who can father a child for me.

-----Original Message-----
From: "Suresh S." <[email-masked]>
To: pradeep xplorer <[email-masked]>
Sent: Wed, 20 Feb 2019 4:48 PM
Subject: Re: [art] I need this to be posted so i get instruments issued in my name in my hand

Pradeep,

Not every email you have sent results in the following message:

"This email has failed its domain's authentication requirements. It may be spoofed or improperly forwarded! Learn more <https://protonmail.com/support/knowledge-base/email-has-failed-its-domains-authentication-requirements-warning/>.",

but some do. The above message indicates there is a risk you may have not originated the email or that the contents have changed in transit.

Even if you originated this email, I ought not post on your behalf, that would be breaking IETF rules.

I will engage in a conversation with you since what I have read so far gives me the impression you have gone through tough times like I have. Beyond this response to [email-masked]<mailto:[email-masked]>, I cannot take the risk of interacting with a potentially compromised email account. In your best interest, change your email provider whose login offers two-step authentication where the second step generates a one-time-password that gets sent to your mobile phone.

Please heed my advise.

Suresh

‐‐‐‐‐‐‐ Original Message ‐‐‐‐‐‐‐
On Wednesday, February 20, 2019 3<tel:20193>:16 PM, pradeep xplorer <[email-masked]<mailto:[email-masked]>> wrote:

> Sent from MailDroid