Subject: [Asap] draft-kinamdar-dispatch-sip-auto-peer-05 WG Adoption Call Completed - Draft Approved

From: "Gonzalo Salgueiro (gsalguei)" <[email-masked]>
Date: Fri, 26 Mar 2021 07:40:55 +0000

Hi - 

Based on the decision at the ASAP WG (virtual) meeting at IEFTF110 (and confirmed on-list) the chairs declare working group consensus to adopt the current text of draft-kinamdar-dispatch-sip-auto-peer-05 as a working group draft to satisfy our only charter milestone.

We kindly ask the authors to please submit this as draft-asap-sip-auto-peer-00 (chairs will approve adopted draft once submitted).

Thanks,

Jean & Gonzalo

---

From: "Gonzalo Salgueiro (gsalguei)" <[email-masked]>
Date: Fri, 26 Mar 2021 07:50:36 +0000

Slight correction on file name:

We kindly ask the authors to please submit this as draft-ietf-asap-sip-auto-peer-00 (chairs will approve adopted draft once submitted).

Cheers,

Jean & Gonzalo

> On Mar 26, 2021, at 3:40 AM, Gonzalo Salgueiro (gsalguei) <gsalguei=[email-masked]> wrote:
> 
> Hi - 
> 
> -- 
> Asap mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/asap